Subject: FVWM: fonts

From: jtbowman <[email-masked]>
Date: Wed, 24 Mar 2004 21:52:32 -0800

Is there some utility that lets you change fvwm2 fonts (styles and sizes on the fly)?
Actually just some really good docs or references to the same would be 
appreciated.  I'm setting up an openbsd box 3.4, It is pretty slow changing the 
config file and restarting each time.

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Ukpong Ukpong <[email-masked]>
Date: Thu, 25 Mar 2004 09:28:58 +0000 (GMT)

Use FvwmConsole....

	or 
FvwmCommand 

View respective man pages for detail!!!