Subject: FVWM: Hi

From: Song Zhiwei <[email-masked]>
Date: Fri, 5 Mar 2004 12:23:25 +0800 (CST)

Hi all,

How to set the Height of the FvwmTaskBar ?

Song, Zhiwei
2004.03.05

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Mikhael Goikhman <[email-masked]>
Date: Fri, 5 Mar 2004 20:58:59 +0000

> How to set the Height of the FvwmTaskBar ?

Currently you can't directly control the height of FvwmTaskBar, it is
calculated automatically to fit the content. However you may indirectly
control it by changing the font size, for example, try:

  *FvwmTaskBar: Font 12x24

Regards,
Mikhael.