Subject: FVWM: FvwmIconMan unfocus colorset ?

From: Nuno Alexandre <[email-masked]>
Date: Tue, 23 Mar 2004 02:51:25 +0100

Hi.
Does FvwmIconMan have an hidden option of changing the text colors of
the unfocus buttons ? maybe a colorset ?
I cant find it in the man pages...

Thanks.

-- 
Best regards - Nuno Alexandre - <na:fluxmod.dk>
http://www.fluxmod.dk
-----------------------------------------------/
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Mon, 29 Mar 2004 12:57:37 +0200

> I cant find it in the man pages...

There are four colour sets:

  FocusColorset

    Focused window

  FocusAndSelectColorset

    Focused and selected window

  PlainColorset

    Unfocused, not selected windows

  SelectColorset

    Selected window

I think you are looking for the PlainColorset option.

Ciao

Dominik ^_^  ^_^