Subject: FVWM: FvwmTabs v2.8

From: Scott Smedley <[email-masked]>
Date: Mon, 1 Mar 2004 23:03:55 +1100

Hi all,

A new version of FvwmTabs is available.

You can get it at:

http://users.tpg.com.au/scottie7/fvwmtabs.html                            

ChangeLog:
- Implemented "lastFocus" value for autoSwallow* options. 
  (You can tell FvwmTabs to swallow windows into the tab-manager that
   last had the focus.)

SCoTT. :)
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: xavier <[email-masked]>
Date: Sun, 14 Mar 2004 22:43:35 -0500

|
|ChangeLog:
|- Implemented "lastFocus" value for autoSwallow* options. 
|  (You can tell FvwmTabs to swallow windows into the tab-manager that
|   last had the focus.)
|

works like a charm ! thanks. packaged.

bye

-- 
xavier