Subject: FVWM: Does FVWM have variables that can be set

From: Ukpong Ukpong <[email-masked]>
Date: Wed, 10 Mar 2004 17:18:58 +0000 (GMT)

Hi all apart form environment does fvwm have variables that the user can 
can use to hold values intermediate values?

Hola

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Mon, 15 Mar 2004 14:00:13 +0100

> can use to hold values intermediate values?

No.

Ciao

Dominik ^_^  ^_^