Subject: FVWM: What is that program in the screenshot (OT) ?

From: "Reuben D. Budiardja" <[email-masked]>
Date: Mon, 1 Mar 2004 17:24:57 -0500

Hi all,
Apologize cause this is probably very OT :).

I'm playing around with my FVWM configuration, and looking at the screenshot 
here, I want to know what program display the date and clock on the 
FvwmButton. I've looked and looked but can't find that pretty program. I want 
it !! :)

http://www.fvwm.org/screenshots/desktops/Robert-desk-1280x1024/screenshot.jpg

Anyone knows? Info will be greatly appreciated.

RDB
-- 
Reuben D. Budiardja
Department of Physics and Astronomy
The University of Tennessee, Knoxville, TN
---------------------------------------------------------
"To be a nemesis, you have to actively try to destroy 
something, don't you? Really, I'm not out to destroy 
Microsoft. That will just be a completely unintentional 
side effect."
                 - Linus Torvalds -

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Andreas Herceg <[email-masked]>
Date: Mon, 1 Mar 2004 23:34:17 +0100

> Anyone knows? Info will be greatly appreciated.

asclock

Andreas Herceg

---

From: Michelle Konzack <[email-masked]>
Date: Wed, 3 Mar 2004 01:10:25 +0100

>FvwmButton. I've looked and looked but can't find that pretty program. I want 

;-)

if you use Debian:	apt-get install wmclock

>Anyone knows? Info will be greatly appreciated.

Greetings
Michelle

-- 
Registered Linux-User #280138 with the Linux Counter, http://counter.li.org/