Subject: FVWM: FvwmTabs v2.8

From: scott <[email-masked]>
Date: Mon, 1 Mar 2004 22:47:47 +1100

Hi all,

A new version of FvwmTabs is available.

You can get it at:
 
http://users.tpg.com.au/scottie7/fvwmtabs.html                            
 
ChangeLog:
- Implemented "lastFocus" value for autoSwallow* options.
  (You can tell FvwmTabs to swallow windows into the tab-manager that
   was last focused.)

SCoTT. :)
-- 
[email-masked]
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: xavier <[email-masked]>
Date: Mon, 1 Mar 2004 23:30:26 -0500

On Mon, Mar 01, 2004 at 10:47:47PM +1100, scott wrote:
|Hi all,
|
|A new version of FvwmTabs is available.
|
|You can get it at:
| 
|http://users.tpg.com.au/scottie7/fvwmtabs.html                            
| 
|ChangeLog:
|- Implemented "lastFocus" value for autoSwallow* options.
|  (You can tell FvwmTabs to swallow windows into the tab-manager that
|   was last focused.)
|

Cool :-D

thanks ! Keep on the good work :-)

bye

-- 
xavier