Subject: FVWM: MouseFocusClickRaises seems intermittent

From: Bill Jehle <[email-masked]>
Date: Wed, 17 Mar 2004 21:22:32 -0800

hi, I have "Style *  MouseFocusClickRaises"
in globalfeel but it seems to work intermittently. Is this mode
possibly defined somewhere else?
--
fvwm-2.5.8-2 
Bill Jehle
http://billjehle.com
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Tavis Ormandy <[email-masked]>
Date: Thu, 18 Mar 2004 18:19:02 +0000

> possibly defined somewhere else?

Check out the very first question in the faq :)