Subject: FVWM: Automatical messages on the list

From: Mikhael Goikhman <[email-masked]>
Date: Tue, 3 Feb 2004 22:14:51 +0000

Jason, can you please add a filter to fvwm lists for messages
From: postmaster@, From: MAILER-DAEMON@ and From: *-bounces@?
They are always useless.

Regards,
Mikhael.
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Jason L Tibbitts III <[email-masked]>
Date: 03 Feb 2004 16:36:25 -0600

>>>>> "MG" == Mikhael Goikhman <[email-masked]> writes:

MG> can you please add a filter to fvwm lists for messages From:
MG> postmaster@, From: MAILER-DAEMON@ and From: *-bounces@?

I keep adding filters; more of these stupid bounces keep getting
through.

 - J<

---

From: Emmanuel Seyman <[email-masked]>
Date: Wed, 4 Feb 2004 01:19:09 +0100

> I keep adding filters; more of these stupid bounces keep getting
                                                                                                                       
Isn't it possible to hold messages from non-subscribers for moderator
approval (which wouldn't occur in these cases)?
                                                                                                                       
Emmanuel