Subject: FVWM: information

From: [email-masked]
Date: Fri, 20 Feb 2004 17:58:23 +0100

i wait for a reply!

---

From: Mikhael Goikhman <[email-masked]>
Date: Sat, 21 Feb 2004 18:13:18 +0000

Jason, please filter out messages with zip attachments,
Content-Type: application/x-zip-compressed

Regards,
Mikhael.
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].