Subject: FVWM: screenshots

From: "oboltyo" <[email-masked]>
Date: Thu, 8 Jan 2004 11:43:07 -0800 (PST)

Just wondering to whom I would send a screen shot showing fvwm's ability
to do transparency .
oboltyo

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Mikhael Goikhman <[email-masked]>
Date: Thu, 8 Jan 2004 23:39:00 +0000

> Just wondering to whom I would send a screen shot showing fvwm's ability

The best way is to post an url here, if you can upload it somewhere.

Regards,
Mikhael.