Subject: FVWM: No error monitor

From: Ukpong Ukpong <[email-masked]>
Date: Sun, 14 Dec 2003 06:29:55 +0000 (GMT)

Hi sudenly myu error monitor is gone....any idea how to enable it...

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Mikhael Goikhman <[email-masked]>
Date: Sun, 14 Dec 2003 14:11:54 +0000

> Hi sudenly myu error monitor is gone....any idea how to enable it...

What is "error monitor"?

Neither your message subject nor the body indicates that this may have
anything to do with FVWM. You should always supply descriptive details.

Regards,
Mikhael.