Subject: FVWM: Merry christmast

From: Marcus Lundblad <[email-masked]>
Date: Wed, 24 Dec 2003 12:14:42 +0100 (CET)

Merry christmas,
Ein frühliges Weinacht,
God jul,
etc. to all FVWM-ers :-)

//Marcus

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Glyn Millington <[email-masked]>
Date: Wed, 24 Dec 2003 13:07:04 +0000

> etc. to all FVWM-ers :-)

And   Nadolig llawen to you too!

Glyn