Subject: FVWM: Configure fvwm

From: papa <[email-masked]>
Date: Sun, 07 Dec 2003 11:11:20 -0200

How do I get fvwm to run when my system is booted I have Motif 2.2 
installed and now gnome does not work any more so I want to use fvwm on 
my RedHat 9.0 OS.

Thanks

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Mikhael Goikhman <[email-masked]>
Date: Sun, 7 Dec 2003 17:16:19 +0000

> installed and now gnome does not work any more so I want to use fvwm on 

  * install our rpms
  * create ~/.Xclients with one line that is either "exec fvwm"
    or "exec fvwm-themes-start"
  * chmod a+x ~/.Xclients

  * restart X

Regards,
Mikhael.