Subject: FVWM: Where can I get fvwm2-i18n packages

From: "崔亮" <[email-masked]>
Date: Sat, 08 Nov 2003 12:41:37 +0800

I use the ports,but in it, it only retrieve the fvwm 2.4.17. so how can I 
get it?
I use fvwm 2.5.8

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Manfred Lotz <[email-masked]>
Date: Sat, 8 Nov 2003 06:15:55 +0100

> I use the ports,but in it, it only retrieve the fvwm 2.4.17. so how can I

x11-wm/fvwm2-devel  has the 2.5.8

Manfred