Subject: FVWM: Installing Help Request

From: "Tsfir Topol" <[email-masked]>
Date: Thu, 27 Nov 2003 23:02:30 +0200

Hello All,

   My name is Tsfir Topol.

   Backround for the help request :
     I am a student for math sience. Have a money shortage. I  
     hope to get a job in the university Computer Help Desk Unit. 
     In the Joining Test I got UNIX mission : Install a fwnd   
     software in my Unix account , customize it , and add a search path.

   The Problem :
     When I write fwnd in my account and press enter a
     message appear: "fwnd session is already on" 
     ( or something like that ).
     fwnd version installed on the university server is 1.2.

     I will be happy to receive help about this subject.

   with thanks in advance,

Tsfir Topol. 

--------------------------------------------
Tsfir Topol
Home : [email-masked]
Telephone : 03-5365526
Mobile Phone : 055-557883

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Mikhael Goikhman <[email-masked]>
Date: Thu, 27 Nov 2003 22:40:54 +0000

>      I will be happy to receive help about this subject.

I don't know anything about "fwnd" (you used this word 4 times, so it
does not seem to be a typo). This mailing list is about "fvwm".

I am not really sure what is better, to help you, or to help poor students
to get a good Unix consultant/admin. I mean, this is your test, I hope you
will pass it successfully. Try to read documentation and search in Google.

You are welcome to ask any specific fvwm related (but not Unix related)
question on this list after reading the documentation. Include the exact
technical information, at least your environement and the version you try
to compile or run, otherwise we will not be able to help.

Regards,
Mikhael.