Subject: FVWM: displays question

From: Saul Duran <[email-masked]>
Date: Thu, 16 Oct 2003 17:10:22 -0500

Can fvwm be set up so that the DeskTop covers two displays, so that one may
use it to move windows from one display to the other?

Many thanks,

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Perry Hutchison <[email-masked]>
Date: Thu, 16 Oct 2003 15:25:25 -0700 (PDT)

> use it to move windows from one display to the other?

I think you may be looking for Xinerama.