Subject: FVWM: Color of solid triangles in the menu?

From: Goran Cengic <[email-masked]>
Date: Fri, 24 Oct 2003 14:43:46 +0200

Hi everybody,

Does anyone know how to change the color of the submenu solid triangles?

Thanks in advance.

/Goran

-- 
--------------------------------------------------------
Goran Cengic, PhD Student
Control and Automation Laboratory
Department of Signals and Systems
Chalmers University of Technology
SE-412 96 Gothenburg
Sweden

tel: +46-(0)31-772 37 29
email: [email-masked]
--------------------------------------------------------
Have a nice day :)

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Mikhael Goikhman <[email-masked]>
Date: Fri, 24 Oct 2003 13:08:14 +0000

> Does anyone know how to change the color of the submenu solid triangles?

It's the hi (hilight) color of the colorset definition specified using
MenuColorset and ActiveColorset of MenuStyle.

Regards,
Mikhael.