Subject: FVWM: How to start windows in maximize state?

From: Marcin Głogowski <[email-masked]>
Date: Fri, 24 Oct 2003 15:19:56 +0200

Hi,
Is it possible to start chosen windows in maximize state?
I would like to set up that windows in the fvwm config file via "Style" 
command for example.
Thanks

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Mikhael Goikhman <[email-masked]>
Date: Fri, 24 Oct 2003 13:45:37 +0000

> I would like to set up that windows in the fvwm config file via "Style" 

There is no such Style option.

See FAQ #3.18 for a solution.

Regards,
Mikhael.