Subject: FVWM: Title on the left side of the window

From: Marcin Głogowski <[email-masked]>
Date: Sun, 12 Oct 2003 17:31:41 +0200

Hello,
Is it possible to locate title bar on the left side of the window?
Thank you very much for the answer.

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Mikhael Goikhman <[email-masked]>
Date: Sun, 12 Oct 2003 19:22:38 +0300

> Thank you very much for the answer.

Yes, search the man page for TitleAt.

Regards,
Mikhael.