Subject: FVWM: How to set transparent Menu in fvwm

From: "崔亮" <[email-masked]>
Date: Tue, 28 Oct 2003 22:29:38 +0800

I want know how to set transparent menu in fvwm 2.4.x?
Or only can set it in 2.5.x?

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Mikhael Goikhman <[email-masked]>
Date: Tue, 28 Oct 2003 15:09:59 +0000

> Or only can set it in 2.5.x?

Yes, only in 2.5.x.

Please search the mail archive for a lot of examples in the past.

Regards,
Mikhael.