Subject: FVWM: Snapping while resizing a window?

From: Goran Cengic <[email-masked]>
Date: Wed, 15 Oct 2003 15:38:43 +0200

Hi all,

Is there a way to get snapping to other windows while resizing a window?

/Goran

Have a nice day :)

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Wed, 15 Oct 2003 17:11:44 +0200

> Is there a way to get snapping to other windows while resizing a window?

No.

Ciao

Dominik ^_^  ^_^

---

From: Goran Cengic <[email-masked]>
Date: Wed, 15 Oct 2003 17:19:24 +0200

>>Is there a way to get snapping to other windows while resizing a window?
How about adding it? :)

/Goran