Subject: FVWM: Help! Cant get tilte bar buttons

From: Catherine Luedecker <[email-masked]>
Date: Sun, 05 Oct 2003 12:10:27 -0700

I know this has been around before but I cant seem to get this to work.

IN my config file I put this

ButtonStyle 2 pixmap close_pressed.xpm

which is what i thought it should be but am I missing something

I have tried several variations

Please help.

Cat

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Wed, 08 Oct 2003 14:31:02 -0400

> I have tried several variations

You won't actually see a button unless you bind an action
to the button.

Like:

Mouse 0 2 A  Delete

-- 
Dan Espen                           E-mail: [email-masked]