Subject: FVWM: Command on release

From: Marcin Głogowski <[email-masked]>
Date: Sat, 25 Oct 2003 23:15:09 +0200

Hallo everybody,
Thanks for the previous answers.
Now I would like to ask You how to detect whether mouse button is 
released - for example I would like to close a window when I release 
mouse button.
Thanks & regards.

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Mikhael Goikhman <[email-masked]>
Date: Sat, 25 Oct 2003 21:30:31 +0000

> released - for example I would like to close a window when I release 

  AddToFunc CloseOnClickAkaRelease
  + C Close

Regards,
Mikhael.