Subject: FVWM: Screenshots

From: "ListDude1" <[email-masked]>
Date: Mon, 22 Sep 2003 21:57:30 -0700 (PDT)

Hi all, just wondering if fvwm.org was still accepting screenshots and
fvwmrc files? If so, could I get the address to send them to, and any
criteria? I couldn't seem to find it on the site.
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Johan Svedberg <[email-masked]>
Date: Wed, 24 Sep 2003 10:42:56 +0200

> criteria? I couldn't seem to find it on the site.

I think posting an URL to the list usually is ok.

-- 
Johan Svedberg, [email-masked], http://johan.svedberg.pp.se/