Subject: Re: FVWM: New features in 2.5

From: Thomas Adam <[email-masked]>
Date: Thu, 11 Sep 2003 16:08:55 +0100 (BST)

You can find both "fvwm-themes-0.7.0.tar.gz" and "fvwm-2.5.8-*" here:

http://fvwm-themes.sourceforge.net/tmp/snapshots/

HTH,

-- Thomas Adam

 --- KONTRA Gergely <[email-masked]> wrote: > On 0911,
Thomas Adam wrote:
> > You can obtain the "test" release of fvwm-themes-0.7.0 (available
> from:
> > 
> > http://fvwm-themes.sf.net
> > )
> > 
> > But you'll need to use the CVS version 2.5.8 (also available from that
> > site).
> 
> Errr. Sorry, but I cannot find links to that. (Am I so blind???)
> And I don't have cvs installed :( Can you send me the links.
> 
> thx Gergo
> -- 
> +-[ Kontra, Gergely<[email-masked]> PhD student Room IB113 ]---------+
> | http://www.mcl.hu/~kgergely            "Olyan langesz vagyok, hogy  |
> | Mobil:(+36 20) 356 9656 ICQ: 175564914   poroltoval kellene jarnom" |
> +-- Magyar php mirror es magyar php dokumentacio: http://hu.php.net --+ 

=====
Thomas Adam

"The Linux Weekend Mechanic" -- www.linuxgazette.com

________________________________________________________________________
Want to chat instantly with your online friends?  Get the FREE Yahoo!
Messenger http://mail.messenger.yahoo.co.uk
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: KONTRA Gergely <[email-masked]>
Date: Thu, 11 Sep 2003 18:06:23 +0200

> http://fvwm-themes.sourceforge.net/tmp/snapshots/

Nice, and rpm and debian packages.

thx Gergo