Subject: RE: FVWM: Transparent menus

From: GARGIULO Eduardo GESI <[email-masked]>
Date: Fri, 18 Jul 2003 16:26:27 -0300

> > > Is it possible to have transparent menus with fvwm 2.5.7?
> > > If so, how would I go about doing it?
[...]
> Sorry, I meant:
> 
>   Colorset 5 RootTransparent buffer, Tint rgb:00/30/30 20
>   MenuStyle * MenuColorset 5
> 
What about fvwm version 2.4.6? Is it possible to
have transparent menus or should I upgrade fvwm
version?

TIA

-ejg
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Mikhael Goikhman <[email-masked]>
Date: Sat, 19 Jul 2003 00:36:24 +0300

> have transparent menus or should I upgrade fvwm

You should upgrade.

Regards,
Mikhael.