Subject: FVWM: Help

From: Potapov <[email-masked]>
Date: Wed, 23 Jul 2003 00:17:13 +0500 (UZT)

Dear Sir

How can I activate session support in my FVWM2. I could find nothing about
that in the man page.

-- 
Thanks in advance,
Denis					mailto:[email-masked]
					mailto:[email-masked]

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Mikhael Goikhman <[email-masked]>
Date: Tue, 22 Jul 2003 23:59:51 +0300

> How can I activate session support in my FVWM2. I could find nothing about

The session management support is activated automatically once a
session manager is detected.

If you have any problem, please provide full details about your version,
session manager, steps, configuration and anything related.

Regards,
Mikhael.