Subject: FVWM: how to disable the builtin menu

From: "C.Schulze" <[email-masked]>
Date: Fri, 4 Jul 2003 17:13:57 +0200

Hi,

i need some help. i've been searching for some hints how to disable the
"builtin menu" of fvwm2 or how to change it. can someone help me?

Thanks in advance

CS

PS: Please send me a mail

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Fri, 4 Jul 2003 17:22:19 +0200

> "builtin menu" of fvwm2 or how to change it. can someone help me?

Put this in your config file or delete the corresponding lines
from the installed ConfigFvwmDefaults file.

  Silent Key Help R A -
  Key F1 R A -
  DestroyMenu MenuFvwmRoot

Bye

Dominik ^_^  ^_^