Subject: FVWM: X-Spam-Status: No, hits=1.4 required=6.0 tests=SUBJ_MISSING version=2.31

From: "Blixt, Zach" <[email-masked]>
Date: Thu, 19 Jun 2003 09:09:05 -0700

can i restart fvwm from the command line?

thanks

Zach Blixt
Northrop Grumman Mission Systems
Carson, CA
(310)764-3193

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Thu, 19 Jun 2003 12:16:58 -0400

> can i restart fvwm from the command line?

Thats what FvwmCommand is for.

Check the man page, you have to run the server module.

-- 
Dan Espen                           E-mail: [email-masked]