Subject: FVWM: Corrupted Screen

From: [email-masked]
Date: Mon, 2 Jun 2003 12:17:07 -0400

I am new to FVWM so I apologize if this question has already been addressed.  But I am having a problem with a corrupted screen everytime I minimize or maximize a big window.  If I have a web browser open and minimize it the screen is corrupted, if I refresh it fixes the problem but having to do
this over and over is not enjoyable.  The same problem happens when open the minimized window.  

I don't think its a resolution problem because I have the same problem on 800x600 as i do on 1600x1400.  

For more help I have a Radeon VE QY card, if that makes any difference.  

If anyone has insight on to what the problem could be or
ways to fix it.  I would appreciate it.  

Ed

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: [email-masked]
Date: Thu, 19 Jun 2003 15:11:55 +0200

> ways to fix it.  I would appreciate it.  

Usually such problems are caused by the X server or the video
driver.  Try to find out more about how well your card is
supported by the X server.

Bye

Dominik ^_^  ^_^

 --
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].