Subject: FVWM: FvwmTabs v1.8

From: Scott Smedley <[email-masked]>
Date: Sun, 8 Jun 2003 12:30:39 +1000

Hi all,

A new version of FvwmTabs is available.

You can get it at:

http://users.tpg.com.au/users/scottie7/fvwmtabs.html                            

This release uses Mikhael's new ModuleConfig tracker (requires 2.5.7)
so configuration options can be specified in your .fvwmrc file.
If upgrading, be sure do download the fvwmtabrc file as well.

SCoTT. :)
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: David Hansen <[email-masked]>
Date: Tue, 10 Jun 2003 03:58:59 +0200

> http://users.tpg.com.au/users/scottie7/fvwmtabs.html 

Finally i have a Dillo with tabs :)  Looks nice. 

Is it possible to change the Font?  And a small bug: it crashes when
you try to add itself as a tab.

David