Subject: RE: FVWM: X-Spam-Status: No, hits=1.4 required=6.0 tests=SUBJ_MISSING version=2.31

From: "Blixt, Zach" <[email-masked]>
Date: Thu, 19 Jun 2003 13:50:52 -0700

what if i'm using fvwm95 and it doesnt come with it?

Zach Blixt
Northrop Grumman Mission Systems
Carson, CA
(310)764-3193

-----Original Message-----
From: Dan Espen [mailto:[email-masked]]
Sent: Thursday, June 19, 2003 9:17 AM
To: Blixt, Zach
Cc: [email-masked]
Subject: Re: FVWM: X-Spam-Status: No, hits=1.4 required=6.0
tests=SUBJ_MISSING version=2.31 

"Blixt, Zach" <[email-masked]> writes:
> can i restart fvwm from the command line?

Thats what FvwmCommand is for.

Check the man page, you have to run the server module.

-- 
Dan Espen                           E-mail: [email-masked]
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Thu, 19 Jun 2003 17:09:08 -0400

> what if i'm using fvwm95 and it doesnt come with it?

Then you are sending mail to the wrong mailing list.

I recommend fvwm.  There is active support and fvwm can be configured
to look and act just like fvwm95.

---

From: [email-masked]
Date: Thu, 19 Jun 2003 23:14:58 +0200

> what if i'm using fvwm95 and it doesnt come with it?

Then you are using the wrong window manager :-)  Fvwm95 is a long
dead spin off from fvwm-2.0.43 and has not been maintained in
years.  I suggest you try out fvwm-2.4.17 with the fvwm-themes
package instead (see fvwm.org for detains).

Bye

Dominik ^_^  ^_^

 --
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].