Subject: FVWM: font error?

From: Frank Liu <[email-masked]>
Date: Wed, 14 May 2003 11:41:41 -0700 (PDT)

when I start fvwm2 (2.4.15), it gives a warning:
Fontconfig error: Cannot load default config file
any ideas?

it seems to start fine and everything works.

thanks!
frank

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Olivier Chapuis <[email-masked]>
Date: Sun, 18 May 2003 19:36:51 +0200

> Fontconfig error: Cannot load default config file

This msg does not concern fvwm but the Xft library.

Regards, Olivier