Subject: FVWM: I'd like to have no bars in the title bar of a sticky window. How?

From: Bob Vloon <[email-masked]>
Date: Fri, 23 May 2003 17:24:23 +0200

Hi all,

As stated in the subject. Despite "intensive" searches I can't find
something and started wondering: what if it isn't possible? :)

-- 
Bob Vloon
Software engineer
Edmond Research & Development BV
The Document Solutions Specialist
http://www.edmond.nl
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: [email-masked]
Date: Sat, 24 May 2003 16:45:27 +0200

> something and started wondering: what if it isn't possible? :)

Then you either have to get used to it or don't uns sticky windows
with titels :-)  There are vague plans for 3.0 to add this.

Bye

Dominik ^_^  ^_^

 --
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Bob Vloon <[email-masked]>
Date: Mon, 26 May 2003 09:46:47 +0200

DVD> Then you either have to get used to it or don't uns sticky windows
DVD> with titels :-)  There are vague plans for 3.0 to add this.

Then I'm engaging a depression now :-) I'll save the day by moving that
window whenever I change a page.. Nevertheless, I hope the plans become
less vague :)
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].