Subject: Re: FVWM: xmms, xine, etc.

From: Mandar Mitra <[email-masked]>
Date: Fri, 2 May 2003 18:47:29 +0530

> When you use the fvwm title bar or the application builtin
> title bar? 

For some reason, I don't get a fvwm title bar. The application
has only its own title bar. 

Thanks for the clarification,
Mandar.
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Fri, 02 May 2003 09:46:46 -0400

> has only its own title bar. 

For xmms look in its preferences dialog.

-- 
Dan Espen                           E-mail: [email-masked]

---

From: Michelle Konzack <[email-masked]>
Date: Sat, 10 May 2003 04:54:13 +0200

>has only its own title bar. 

You can deactivate this Option in xmms. >:-/

But do not tell me how bad it looks...

Michelle

-- 
Registered Linux-User #280138 with the Linux Counter, http://counter.li.org.
+--------------------------------------------------------------------------+
| Michelle's Internet-Service                    Inh.  Michelle Konzack    |
| FunkLAN-Providerin                                                       |
+--------------------------------------------------------------------------+