Subject: FVWM: i can't see menus!!!

From: Gatto <[email-masked]>
Date: Wed, 02 Apr 2003 12:40:34 +0200

I've installed fvwm2-2.4.6-1 e fvwm2-icons-2.4.6-1 on my redhat8.0,
but i can't see the fonts in the menus. I already check the existence of 
the font. What's happened?
Thanks and sorry for my english.

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Mikhael Goikhman <[email-masked]>
Date: Wed, 2 Apr 2003 12:12:45 +0000

> the font. What's happened?

I don't know, but probably this message may be helpful:

  http://www.hpc.uh.edu/fvwm/archive/0303/msg00177.html

Regards,
Mikhael.