Subject: FVWM: AquaFusion icons for wm-icons

From: Ploum <[email-masked]>
Date: Thu, 3 Apr 2003 17:27:58 +0200

I see on screenshots that people are using aquafusion of wm-icons.

I'm also use wm-icons but I can't find any aquafusion ...  Where can I
download them ?

thx
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Mikhael Goikhman <[email-masked]>
Date: Thu, 3 Apr 2003 15:57:16 +0000

>From the cvs only for now.

Regards,
Mikhael.