Subject: FVWM: why i can't find my ~/.fvwm/

From: zhanyu <[email-masked]>
Date: Fri, 18 Apr 2003 00:47:50 +0800

i have downloaded the 2.4.15version,and configure,make,make install
successfully,but why i can't find my ~/.fvwm/ directory?
i feel so puzzle!!
my system is redhat 9
sorry for disturbing you.
ningzhanyu
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Thu, 17 Apr 2003 13:16:07 -0400

> successfully,but why i can't find my ~/.fvwm/ directory?

Start fvwm, click on the background, choose one of the setup options.

-- 
Dan Espen                           E-mail: [email-masked]