Subject: FVWM: I want use ALT + TAB function key change active program.

From: "terry_z" <[email-masked]>
Date: Wed, 16 Apr 2003 03:59:55 -0000

Hello, 
now I use FVWM 2.2.5 version. and there is a problem with my fvwm,  I want to add the function of it,  can you please me how can I use ALT + TAB function key to change active program without mouse?

thank you very much.

best regards.

terry
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Wed, 16 Apr 2003 00:24:07 -0400

"terry_z" <[email-masked]> writes:
> Hello, 
> now I use FVWM 2.2.5 version. and there is a problem with my fvwm,  I want to
>  add the function of it,  can you please me how can I use ALT + TAB function 
> key to change active program without mouse?

Upgrade to a current release and alt-tab will just work,
otherwise see question 3.3 in the FAQ.

-- 
Dan Espen                           E-mail: [email-masked]

---

From: Michelle Konzack <[email-masked]>
Date: Wed, 23 Apr 2003 02:40:49 +0200

Hello all, 

>otherwise see question 3.3 in the FAQ.

Does this work only in v2.5 or in 2.4 too ???

I miss thie functions because I use Debian GNU/Linux v3.0r0

Thanks
Michelle

-- 
Registered Linux-User #280138 with the Linux Counter, http://counter.li.org.
+--------------------------------------------------------------------------+
| Michelle's Internet-Service                    Inh.  Michelle Konzack    |
| FunkLAN-Providerin                                                       |
+--------------------------------------------------------------------------+