Subject: FVWM: Baloon labels for Wharf buttons

From: Bob Crochelt <[email-masked]>
Date: Tue, 25 Mar 2003 21:37:49 -0900 (AKST)

Hi,
is it possible to get the labels in FvwmWharf to show the way balloons do 
in the pager?

Thanks

-- 
Bob Crochelt, MD, PhD, FACS

PO Box 9399
Ketchikan, Alaska 99901-4399

[email-masked] or 
[email-masked]

RedHat Linux 7.3
Homebrew Pentium II @ 300mHz

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Mikhael Goikhman <[email-masked]>
Date: Thu, 27 Mar 2003 03:13:18 +0000

> is it possible to get the labels in FvwmWharf to show the way balloons do 

No, it is not possible.

Note that FvwmWharf is principally not developed any more. You should use
FvwmButtons instead. If balloons appear, they will be in FvwmButtons, not
FvwmWharf.

Regards,
Mikhael.