Subject: FVWM: Hoq can I run at VMWare.

From: "stonewoods"<[email-masked]>
Date: Mon, 3 Mar 2003 22:54:33 +0800 (CST)

Hi,
  How can I run fvwm at VMWare with RedHat 8.0. Thanks.

Best Regard.
yours,
stonewoods
----------------------------------------------
�����ƻ����������Ϸ����21CN����ע���Ͳ����ֻ�����ֵ��ʮ��ľ�����Ʒ 
http://www.appie.com.cn 
ȼ��Լ��Ե�����䣬���������Ӵ˳������� 
http://y.21cn.com 
����̩�����꣬�ֻ����Ž���ͣ 
http://sms.21cn.com/cn_newyear/ 
������ȫ�澢�������꣬������ȫ����һ����һ�� 
http://mail.21cn.com/huodong/newyear/ 
����m��2100��21CN��������ӵ�� 
http://mail.21cn.com/jffs/sms/demo-apply.html 

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Klaus Umbach <[email-masked]>
Date: Tue, 4 Mar 2003 14:14:46 +0100

>   How can I run fvwm at VMWare with RedHat 8.0. Thanks.

That has nothing to do with vmware, just do it like on a
hardware-computer.

Klaus

-- 
5) People say Linux is ugly. How does that make you feel?
Torvalds: They'll be the first against the wall when the revolution comes.
	  Let's see just how ugly they think it is when they have a few
	  bulletholes in them.