Subject: FVWM: FvwmButton and Desktop icons

From: "Mario Domgörgen" <[email-masked]>
Date: 23 Mar 2003 12:54:44 +0100

Hello list!

I try to use FvwmButton to put DesktopIcons on my root window ... all
working very well but it would be great if i need to double-click to
icon, in the moment you need only to clikc once and that is really
annoying if you are not used to that... :)

Mario

-- 
Windows NT crashed.
I am the Blue Screen of Death.
No one hears your screams.
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: [email-masked]
Date: Fri, 28 Mar 2003 20:37:26 +0100

> annoying if you are not used to that... :)

Sorry, FvwmButtons currently only handles normal clicks.

Bye

Dominik ^_^  ^_^

 --
Dominik Vogt, [email-masked]
Reply-To: [email-masked]