Subject: FVWM: [OT] For the dualhead fetishists :)

From: Andre Bonhote <[email-masked]>
Date: Tue, 11 Feb 2003 08:37:13 +0100

Hi!

I know it's fairly OT, but AFAIK there are quite a few dualhead users
here. Now I found something for those :)

http://9xmedia.com/pages-Build_a_system/X-Top_Expert---5_over_5.html

Cheers & Nix für ungut

André

---

From: Klaus Umbach <[email-masked]>
Date: Tue, 11 Feb 2003 23:04:19 +0100

> http://9xmedia.com/pages-Build_a_system/X-Top_Expert---5_over_5.html

Uahhh!!!

That's better than any porn-picture!
I'm melting!
fvwm would be an orgasm on such a screen!

Klaus

-- 
5) People say Linux is ugly. How does that make you feel?
Torvalds: They'll be the first against the wall when the revolution comes.
	  Let's see just how ugly they think it is when they have a few
	  bulletholes in them.

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].