Subject: FVWM: Can I use different wallpapers in different desks?

From: dion king <[email-masked]>
Date: Mon, 24 Feb 2003 11:29:21 +0800

Hi:
I uses fvwm-2.4.13, now I use command:
xloadimage -onroot -fullscreen ~/pic/space1.jpg
to set a picture as my wallpaper.

But I want to use different wallpapers in different
desks(I have three ones), how to configure it?

Thanks

dion 
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Mon, 24 Feb 2003 10:17:41 +0100

> desks(I have three ones), how to configure it?

Use the FvwmBacker module.  It has ist own man page.

Bye

Dominik ^_^  ^_^