Subject: Re: FVWM: new German fvwm-channel on IRCnet

From: Dominik Vogt <[email-masked]>
Date: Tue, 7 Jan 2003 13:48:35 +0100

On Fri, Dec 20, 2002 at 09:04:27PM +0100, Klaus Umbach wrote:
> Hello list,
> I just started a German fvwm channel on IRCnet.
> 
> You are all welcome to join 	+fvwm.de
> Yes, with a + not with a #.

Viel scheint da ja nicht los zu sein ;-)

Ciao

Dominik ^_^  ^_^
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Johan Svedberg <[email-masked]>
Date: Tue, 7 Jan 2003 23:13:58 +0100

> Viel scheint da ja nicht los zu sein ;-)

People should gather in #fvwm on freenode... :)

Regards,

-- 
Johan Svedberg, [email-masked], http://www.acc.umu.se/~winkle