Subject: FVWM: Display update while dragging

From: Remko Troncon <[email-masked]>
Date: Thu, 16 Jan 2003 18:21:45 +0100

Hi,

When i drag (or resize) a window in FVWM, other applications do not update 
the display. I was wondering if there is a way of solving this ?

cheers,
Remko
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Mikhael Goikhman <[email-masked]>
Date: Thu, 16 Jan 2003 23:44:51 +0000

> the display. I was wondering if there is a way of solving this ?

Yes,

  Style * ResizeOpaque
  OpaqueMoveSize unlimited

Search also the web archive for recent discussions about this.

Regards,
Mikhael.