Subject: FVWM: Tooltips for FvwmButtons

From: Thomas Roschi <[email-masked]>
Date: Fri, 03 Jan 2003 16:12:09 +0100

Hello

Does anyone knows how tooltips are made for FvwmButtons? Some help would 
be nice...
Thanks. Thom

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Mikhael Goikhman <[email-masked]>
Date: Fri, 3 Jan 2003 17:48:41 +0000

> Does anyone knows how tooltips are made for FvwmButtons? Some help would 

This is not currently possible.

Regards,
Mikhael.