Subject: Re: FVWM: Good apps for FvwmButtons to swallow?

From: "Isaque Galdino" <[email-masked]>
Date: Tue, 7 Jan 2003 12:37:14 -0200

You could take a look at http://www.bensinclair.com/dockapp/
I use:
- wmapm;
- wmCalClock;
- asmail; and
- bubblemon.

Isaque Galdino
"Free as a penguim" - maybe The Beatles were trying to 
say that! :)

---
UOL, o melhor da Internet
http://www.uol.com.br/

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Rob Park <[email-masked]>
Date: Tue, 7 Jan 2003 09:57:31 -0700

> I use:
[...]
> - bubblemon.

Do you know of an easy way to scale this down to 48x48? I rather like
it, but it's too big ;)

-- 
Rob Park
http://www.ualberta.ca/~rbpark
--
Avec!

---

From: Isaque Galdino de Araujo <[email-masked]>
Date: Wed, 8 Jan 2003 09:37:37 -0200

> Do you know of an easy way to scale this down to 48x48? I rather like
Humm, no, sorry!

> it, but it's too big ;)
I don't think is that big, even with my screen resolution (1024x768).

-- 
Isaque Galdino de Araujo             Slackware, Agenda VR3, Vim and Cygwin user.
http://sites.uol.com.br/isaque                        Java and C/C++ programmer.
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].