Subject: FVWM: Config file for Screenshot?

From: Thomas Adam <[email-masked]>
Date: Fri, 31 Jan 2003 10:42:32 +0000 (GMT)

Dominik,

Would it be possible for you to provide the config
file that you used to display the following
screenshot?

http://www.fvwm.org/screenshots/Dominik-desk1-1152x864.html

Thanks,

-- Thomas Adam

=====
Thomas Adam

"The Linux Weekend Mechanic" -- www.linuxgazette.com

__________________________________________________
Do You Yahoo!?
Everything you'll ever need on one web page
from News and Sport to Email and Music Charts
http://uk.my.yahoo.com
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Fri, 31 Jan 2003 13:38:59 +0100

> http://www.fvwm.org/screenshots/Dominik-desk1-1152x864.html

Yes, the config file I used back then has become a part of the
fvwm-themes package.  Try the "luthien" theme.

Bye

Dominik ^_^  ^_^