Subject: FVWM: DesktopName and StartsOnDesk

From: Grzegorz Nieweglowski <[email-masked]>
Date: Mon, 2 Dec 2002 10:55:09 +0100

Hi, I have just one question:

would it be possible to make things like StartsOnDesk and GotoDesk work
with desk names as well as desk numbers?

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Mon, 02 Dec 2002 07:40:14 -0500

> with desk names as well as desk numbers?

Anything is possible, but currently desktop names are only known
to the module FvwmPager.

-- 
Dan Espen                           E-mail: [email-masked]