Subject: RE: FVWM: Premature close of OpenInterface GUI

From: "Dameron, Gregg" <[email-masked]>
Date: Wed, 04 Dec 2002 07:41:56 -0700

> -----Original Message-----
> From: Tomi Vainio - Sun Finland - [mailto:[email-masked]]
> Sent: Tuesday, December 03, 2002 1:14 PM
> To: Dan Espen
> Cc: fvwm
> Subject: Re: FVWM: Premature close of OpenInterface GUI
> 
> 
> Dan Espen writes:
>  > 
>  > I've switched my day to  day use to Linux, (sorry  Sun), 
> but I can run
>  > Solaris stuff if needed.  We don't have any Sun raid 
> arrays installed,
>  > I don't know if the rm6 stuff needs hardware.
>  > 
> You don't need any array just clicking about button will show the
> problem.  I've installed this RM6 GUI and I can give access to this
> machine to do some testing.

Great.  What's our next step?  Tomi, do you see a workaround?
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Tomi Vainio - Sun Finland - <[email-masked]>
Date: Wed, 4 Dec 2002 23:11:44 +0200

> Great.  What's our next step?  Tomi, do you see a workaround?
If someone from development team can login to my machine using ssh and
run RM6 application to see what the problem is?

  Tomppa