Subject: FVWM: How to change the style of that little window that shows the geometry?

From: Klaus Umbach <[email-masked]>
Date: Mon, 16 Dec 2002 05:09:41 +0100

Hello list,

How can I change the style of that little window, that shows the
geometry when resizing or moving an window?

Style "*" Font foo
does not work for example. (fvwm2.5.5)
And frow where does it get its color?

Greetings Klaus
-- 
5) People say Linux is ugly. How does that make you feel?
Torvalds: They'll be the first against the wall when the revolution comes.
	  Let's see just how ugly they think it is when they have a few
	  bulletholes in them.

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Christian MICHON <[email-masked]>
Date: Mon, 16 Dec 2002 06:55:41 +0100 (CET)

> And frow where does it get its color?

DefaultFont 10x20
DefaultColors rgb:ff/ff/ff rgb:ff/00/00

With this, the font will be 10x20. The windows will have a red background with
white foreground.

Christian

___________________________________________________________
Do You Yahoo!? -- Une adresse @yahoo.fr gratuite et en français !
Yahoo! Mail : http://fr.mail.yahoo.com
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].