Subject: FVWM: icons in FvwmTaskBar?

From: Ben Sferrazza <[email-masked]>
Date: Fri, 22 Nov 2002 12:36:04 -0800

Is there a way to display the smaller 16x16 icons next to the text
window title for the buttons in FvwmTaskBar?

thanks

---

From: Mikhael Goikhman <[email-masked]>
Date: Fri, 22 Nov 2002 23:29:24 +0000

> window title for the buttons in FvwmTaskBar?

Yes, it is possible. Try something like this:

  ImagePath /dir/with/your/icons:+
  Style XTerm MiniIcon mini/terminal.xpm
  Style XCalc MiniIcon mini/calculator.xpm

Regards,
Mikhael.
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].