Subject: FVWM: mouse-window interaction

From: Leonardo Úbeda <[email-masked]>
Date: Wed, 13 Nov 2002 11:32:49 -0500

Hi there:

What do I have to change in the ".fvwm2rc" file in my home directory  so
that when I place the mouse on a window it goes to the foreground and 
becomes the active one?

Thank you.

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Peter McAlpine <[email-masked]>
Date: Wed, 13 Nov 2002 12:04:06 -0500

> that when I place the mouse on a window it goes to the foreground and 

see:
http://www.fvwm.org/generated/manpages/FvwmAuto.html
http://www.fvwm.org/generated/manpages/fvwm2.html

Hint:
Style * MouseFocus

Peter
-- 
Peter McAlpine
[email-masked]