Subject: FVWM: Align FvwmButtons

From: Eduardo Gargiulo <[email-masked]>
Date: Tue, 5 Nov 2002 10:47:39 -0300

Hi all.

How can I align (horizontal and vertical) swallowed apps (wmcube,
wmload) in FvwmButtons?

-ejg

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Thu, 7 Nov 2002 01:17:16 +0100

> How can I align (horizontal and vertical) swallowed apps (wmcube,

Since it's not clear what you want to align with what, I can not
give a precise answer.  Check the FvwmButtons man page and look for
the term "align".

Bye

Dominik ^_^  ^_^

 --
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].