Subject: FVWM: FVWMpager

From: Gabriel Moll <[email-masked]>
Date: Mon, 28 Oct 2002 18:00:11 -0300 (CDT)

Hi,

I'm already using the fvwm2 but the fvwmpager doesn't work.
I thought that the pager were included in the fvwm2 but I
was checking the ./configure and I didn't find any option
to compile the fvwm2 with pager.

Where can I get the fvwmpager ?

Thanks in advance.

---
salu2,
      Gabriel Moll Ibacache
      Injenieria Civil en Computacion
      UNIVERSIDAD DE CHILE
      gmoll en dcc punto uchile punto cl

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Mon, 28 Oct 2002 16:35:52 -0500

> Where can I get the fvwmpager ?

FvwmPager is always compiled along with the rest of Fvwm.
What release are you using?
What did you do to start the pager?

-- 
Dan Espen                           E-mail: [email-masked]

---

From: Peter McAlpine <[email-masked]>
Date: Mon, 28 Oct 2002 19:59:26 -0500

is it possible you're looking for an executable "fvwmpager"? there
isn't one, only FvwmPager, which is a module. You need to talk to Fvwm
to run it.

peter

-- 
Peter McAlpine
[email-masked]