Subject: FVWM: do cvs compilation questions belong here?

From: Denis Perelyubskiy <[email-masked]>
Date: Wed, 9 Oct 2002 21:27:11 -0700

hello,

trying to compile 2.5.x from cvs and having trouble with
fontconfig library.

should I ask questions here or elsewhere?

thanks,

denis

-- 
// mailto: Denis Perelyubskiy <[email-masked]>
// icq   : 12359698
// PGP   : http://www.cs.ucla.edu/~denisp/files/pgp.asc
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Thu, 10 Oct 2002 08:28:08 -0400

> should I ask questions here or elsewhere?

Technically, questions about betas are better asked on fvwm-workers.

-- 
Dan Espen                           E-mail: [email-masked]