Subject: Re: FVWM: keys...

From: Dominik Vogt <[email-masked]>
Date: Thu, 31 Oct 2002 00:45:17 +0100

On Thu, Aug 29, 2002 at 09:12:11AM -0400, Thomas Gardiner wrote:
> 
> Hi,
> 
> I have the following keys defined in my config file
> 
> Key Left        A       M       GotoDesk -1
> Key Right       A       M       GotoDesk +1
> 
> and usually these work, but with OpenOffice, I'm finding that they don't.
> 
> Does anyone have an idea why with this particular application they should
> fail?

Should be fixed in CVS now (and in 2.4.13/2.5.5 when they are
released).

Bye

Dominik ^_^  ^_^

 --
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Thomas Gardiner <[email-masked]>
Date: Thu, 31 Oct 2002 09:00:05 -0500 (EST)

Thanks Dominik,

I'll give it a shot!

Tom