Subject: FVWM: Window without PopUp

From: Dubas Andreas <[email-masked]>
Date: Thu, 17 Oct 2002 14:27:41 +0200

Is possible to make a window with 'NoPopup'  function? 
I need this for a simple 'Login'  Windows without exit and close!
 
Andy

---

From: Dominik Vogt <[email-masked]>
Date: Thu, 17 Oct 2002 15:18:31 +0200

> I need this for a simple 'Login'  Windows without exit and close!

Yes.  Add

  Style Name_of_window NoTitle

to your .fvwm2rc file.

Bye

Dominik ^_^  ^_^

 --
Dominik Vogt, mail: [email-masked], phone: 0721/91374-382
Schlund + Partner AG, Erbprinzenstr. 4-12, D-76133 Karlsruhe
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].