Subject: FVWM: Is there a DoubleClickTime globally?

From: Victor Eijkhout <[email-masked]>
Date: Tue, 1 Oct 2002 20:36:50 -0400

On the man page I find it only as an option for MenuStyle.
-- 
Victor Eijkhout <[email-masked]>
tel: 865 974 9308 (W), 865 673 6998 (H), 865 974 8296 (F)
http://www.cs.utk.edu/~eijkhout/
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Mikhael Goikhman <[email-masked]>
Date: Wed, 2 Oct 2002 00:45:36 +0000

> On the man page I find it only as an option for MenuStyle.

You should use ClickTime, it applies to double click as well.

Regards,
Mikhael.