Subject: FVWM: rpms for redhat 8?

From: John Blakeslee <[email-masked]>
Date: Fri, 04 Oct 2002 17:13:58 -0400

Hi,

I was just wondering if there were any fvwm2 rpm's available
for Redhat 8.  If so, please email me:  [email-masked]

thanks,
JPB

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Mikhael Goikhman <[email-masked]>
Date: Fri, 4 Oct 2002 21:36:01 +0000

> for Redhat 8.  If so, please email me:  [email-masked]

Did you or someone else try rpms for RedHat 6 or 7 from fvwm.org?

Theoretically they may work, but there are so many issues here that
noone may know in advance.

I think we may drop RedHat 6 rpms and support only users of RedHat 7 and 8
in the near future.

Regards,
Mikhael.