Subject: FVWM: Nautilus problems

From: Tim Hanson <[email-masked]>
Date: Sun, 13 Oct 2002 12:20:23 -0700

I guess this is an FVWM question only indirectly.  I've been a long time user of 
SuSE, which is (happily) still bundling FVWM in the distro.  I'm trying to get 
away from TkDesk, which is getting dated and is no longer maintained.  I was 
looking at Nautilus, but running it loads most if not all of GNOME, obliterates 
xphoon behind its own background, and plops a bunch of useless icons all over. 
Does anyone know how to stop this?

Failing that, what are some good file managers, excluding gmc and gentoo, which 
I don't like, and mc, which is text based?

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Sun, 13 Oct 2002 15:39:06 -0400

> I don't like, and mc, which is text based?

Under preferences, I found a setting "use desktop", or something
like that...

-- 
Dan Espen                           E-mail: [email-masked]

---

From: Bob Crochelt <[email-masked]>
Date: 13 Oct 2002 12:15:43 -0800

> I don't like, and mc, which is text based?
Ever try Konqueror, if you have KDE??

-- 
Bob Crochelt
Ketchikan, Alaska

PO Box 9399
Ketchikan, Alaska 99901

[email-masked] or
[email-masked]

at work:
[email-masked]

"No wonder our military authorities complain of the 'poor material' 
enlisting in the army and navy. This admission is a very encouraging 
sign. It proves that there is still enough of the spirit of 
independence and love of liberty left in the average American to 
risk starvation rather then don the uniform,"
-- Emma Goldman,

---

From: Tim Hanson <[email-masked]>
Date: Sun, 13 Oct 2002 16:06:35 -0700

Yup.  Found it.  Thanks.

-- 
"Love is an ideal thing, marriage a real thing; a confusion of the real with
the ideal never goes unpunished."
		-- Goethe