Subject: FVWM: Newbie

From: Pete Milne <[email-masked]>
Date: Sat, 19 Oct 2002 19:08:23 -0600

Would this be the correct place for a newbie?  Wanted to ask before I
  invested anytime.  ":O)

-- 

 Pete                         

 7:07:57 PM

 Ask about eScan Content-Security 
 and Anti-Virus Software.

"We will meet ALL of your anti-virus needs."

 www.milneweb.com

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Sat, 19 Oct 2002 21:22:55 -0400

>   Would this be the correct place for a newbie?  Wanted to ask before I

If you want to ask fvwm questions, this is the place.

Also try "man fvwm2" and the FAQ at:

http://www.fvwm.org/generated/FAQ.html

-- 
Dan Espen                           E-mail: [email-masked]