Subject: FVWM: Pager border colour

From: Russell <[email-masked]>
Date: Sat, 28 Sep 2002 19:38:44 +1000

Hi,

Is there an option to change the colour of the
border around the fvwmpager box?
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Russell <[email-masked]>
Date: Sat, 28 Sep 2002 19:47:24 +1000

> border around the fvwmpager box?

Doesn't matter, i figured it. Fvwm isn't all that
difficult once you get the hang of it;)

Style FvwmPager Color White/Red