Subject: FVWM: Motif-like windowed menus

From: Rastislav Galia <[email-masked]>
Date: Thu, 5 Sep 2002 16:04:26 +0200 (CEST)

Some motif windows (in Motif-based gVim or NEdit) can be put inside 
windows by clicking on dashed line on top of the menu. Is there any way to 
do so with menus in Fvwm2 ?

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Thu, 05 Sep 2002 11:26:05 -0400

> do so with menus in Fvwm2 ?

Pin up menus are available in the Fvwm 2.5.x beta series.

A 2.5.x release might be OK for personal use but should not
be widely deployed.

-- 
Dan Espen                           E-mail: [email-masked]
444 Hoes Lane  Room RRC 1C-214      Phone: (732) 699-5570
Piscataway, NJ 08854
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].