Subject: Re: FVWM: screenshot contribution

From: Denis Perelyubskiy <[email-masked]>
Date: Sat, 14 Sep 2002 17:00:52 -0700

sorry, this is soo late... 
but I came across this file today (before reading this post)
and was wondering if you guys are going to post associated
config files as well?

  * Dan Espen <[email-masked]> [19-Jul-02 19:07 -0700]:
  >
  >Christian MICHON <[email-masked]> writes:
  >> Hi,
  >> 
  >> yet another screenshot contribution for fvwm.org.
  >> 
  >> Using fvwm-2.4.6 and loving it.
  >> * Liberal usage of FvwmWharf, FvwmTheme, FvwmAnimate
  >> * Plenty of xpm...
  >> * Gradients were not used: pixmaps with reduced color
  >> were used instead
  >
  >Very nice look.
  >Sorry for the long delay, but I finally did get around to adding
  >your screenshot.
  >
  >> Fvwm2 **does** rock !
  >> Waiting impatiently for native PNG support.
  >
  >The betas have png support.
  >
  >-- 
  >Dan Espen                           E-mail: [email-masked]
  >444 Hoes Lane  Room RRC 1C-214      Phone: (732) 699-5570
  >Piscataway, NJ 08854
  >--
  >Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
  >To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
  >message to [email-masked].
  >To report problems, send mail to [email-masked].

denis

-- 
// mailto: Denis Perelyubskiy <[email-masked]>
// icq   : 12359698
// PGP   : http://www.cs.ucla.edu/~denisp/files/pgp.asc
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Sat, 14 Sep 2002 21:01:14 -0400

> and was wondering if you guys are going to post associated

Screen shots and associated config files can be posted.
Theres at least one already.