Subject: FVWM: fvwm for MacOSX

From: Krishna Veeraghanta <[email-masked]>
Date: Fri, 30 Aug 2002 11:58:44 -0400

Hi

I'm trying to download fvwm for Mac OSX and I couldnt (when I type in 
anonymous and my email address).  How else can I obtain the binaries?

Thanks

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Mikhael Goikhman <[email-masked]>
Date: Fri, 30 Aug 2002 17:39:17 +0000

> anonymous and my email address).  How else can I obtain the binaries?

Please read this thread:

  http://www.mail-archive.com/[email-masked]/msg00588.html

Regards,
Mikhael.