Subject: FVWM: fvwm tutorial?

From: Bart Raatgerink <[email-masked]>
Date: Thu, 8 Aug 2002 12:39:10 +0200

Hello,

I'm looking for a step by step fvwm2 tutorial to start with an empty
fvwm2rc file. Do you have any pointers ?

Thanks,
Bart.

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Thu, 08 Aug 2002 08:17:38 -0400

> fvwm2rc file. Do you have any pointers ?

Start up Fvwm with no .fvwm2rc file.
Click on the root window.
Choose either "Setup Form" or "Setup 95 Script".
Either one will create a starting .fvwm2rc file complete
with comments.

-- 
Dan Espen                           E-mail: [email-masked]
444 Hoes Lane  Room RRC 1C-214      Phone: (732) 699-5570
Piscataway, NJ 08854
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Victor Eijkhout <[email-masked]>
Date: Thu, 8 Aug 2002 09:13:36 -0400

>fvwm2rc file. Do you have any pointers ?

In continuous progress:

http://www.cs.utk.edu/~eijkhout/OSX/fvwm-man.pdf
-- 
Victor Eijkhout <[email-masked]>
tel: 865 974 9308 (W), 865 673 6998 (H), 865 974 8296 (F)
http://www.cs.utk.edu/~eijkhout/
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].