Subject: FVWM: Background

From: [email-masked]
Date: Thu, 15 Aug 2002 16:58:15 EDT

How do you set the wallpaper in FVWM2? I can't find it anyware in the 
documentation. Thank you.

---

From: Mikhael Goikhman <[email-masked]>
Date: Thu, 15 Aug 2002 21:45:41 +0000

> documentation. Thank you.

FAQ #6.6.

Regards,
Mikhael.
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Tenebrae <[email-masked]>
Date: Thu, 15 Aug 2002 14:52:12 -0700 (PDT)

> documentation. Thank you.

man xsetroot

:)

I use Esetroot, though.  Similar.
Some of the FVWM screenshots on fvwm.org have the related rc files
available.
								-Tenebrae.
---
The sending of any unsolicited email advertising messages to this domain
may result in the imposition of civil liability against you in accordance
with Cal. Bus. & Prof. Code Section 17538.45.