Subject: FVWM: BusyCursor

From: Johan Svedberg <[email-masked]>
Date: Tue, 20 Aug 2002 21:50:21 +0200

Hi, all.

I need some help with BusyCursor. The behavour I'm looking for is that I
want FVWM to display a BusyCursor whenever it doesn't accept any input
(Wait etc).

Johan Svedberg
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Tue, 20 Aug 2002 22:23:42 +0200

> want FVWM to display a BusyCursor whenever it doesn't accept any input

What exactly is the problem?  You already figured out the command
name ;-)

  BusyCursor DynamicMenu on, ModuleSynchronous on, Read on, Recapture on, Wait on

You probably don't need the DynamicMenu, ModuleSynchronous and
Recapture bits.

Bye

Dominik ^_^  ^_^

 --
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].