Subject: FVWM: AnotherLevelUp FVWM configuration

From: John Latham <[email-masked]>
Date: Mon, 12 Aug 2002 18:24:00 +0100

Can I continue to thank FVWM developers for your efforts and congratulate you
in your successes in maintaining and evolving FVWM -- probably the best window
manager in the world? :-)

Annoucement: AnotherLevelUp fvwm configuration now works with FVWM 2.4 and
2.5. See http:www.cs.man.ac.uk/~jtl/ALU for details.

The process of upgrading AnotherLevelUp has revealed some `undocumented
features changes' in FVWM. I thought the FVWM developers may find it useful if
I report them here, each in a separate email.

Best wishes, John Latham

-----------------------------------------------------------------
Dr. John Latham, Room 2.113, Department of Computer Science,
University of Manchester, Oxford Road, Manchester, M13 9PL, U.K.
TEL: (0|+44) 161 275 6250        FAX: (0|+44) 161 275 6204
EMAIL: [email-masked]          http://www.cs.man.ac.uk/~jtl
-----------------------------------------------------------------
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Mon, 12 Aug 2002 23:24:44 +0200

> manager in the world? :-)

Sure :-)  And we would be even more grateful if you'd limit the
number of questions to five per day.  I had so looked forward to
have a quiet evening ;-)

> 2.5. See http:www.cs.man.ac.uk/~jtl/ALU for details.

Great!

> I report them here, each in a separate email.

Thanks for your help.

Bye

Dominik ^_^  ^_^

 --
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].