Subject: FVWM: fvwm-snap-20020706 crash

From: "Riswick, J.G.A. van" <[email-masked]>
Date: Sun, 7 Jul 2002 11:08:33 +0200

HI

I tried the latest snapshot

fvwm-snap-20020706.tar.gz 

but it seems to crash on startup. I tried
using no fvwm2rc file, so that a basic menu
should appear, but X crashes before fvwm starts
up.. Please let me know if you need any more
info.

jos
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Sun, 7 Jul 2002 11:30:23 +0200

> up.. Please let me know if you need any more

That's fixed in the next snapshot.

Bye

Dominik ^_^  ^_^

 --
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].