Subject: FVWM: Suppressing separators in AddToMenu ... Title?

From: Gregg Dameron <[email-masked]>
Date: Tue, 02 Jul 2002 09:42:38 -0600

Running 2.4.7 on Solaris 8.

Is there a way to suppress the insertion of before-and-after
separators when a Title item is placed in the middle (not top) of a
menu?

Gregg Dameron

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Mikhael Goikhman <[email-masked]>
Date: Tue, 2 Jul 2002 21:06:37 +0000

> separators when a Title item is placed in the middle (not top) of a

  MenuStyle * TitleUnderlines0

Regards,
Mikhael.

---

From: Gregg Dameron <[email-masked]>
Date: Thu, 04 Jul 2002 09:52:35 -0600

>   MenuStyle * TitleUnderlines0

Perfect.  Thanks.  I see it now in the man page.