Subject: FVWM: New One

From: Nugroho Nursuwito <[email-masked]>
Date: 09 Jul 2002 10:34:28 -0700

can i join with this millis..??
i interest with fvwm, small and fast
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Tue, 9 Jul 2002 11:18:17 +0200

> i interest with fvwm, small and fast

What's a "millis"?  I don't understand what you're asking for.

Bye

Dominik ^_^  ^_^

 --
Dominik Vogt, mail: [email-masked], phone: 0721/91374-382
Schlund + Partner AG, Erbprinzenstr. 4-12, D-76133 Karlsruhe
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Mikhael Goikhman <[email-masked]>
Date: Tue, 9 Jul 2002 09:55:55 +0000

> i interest with fvwm, small and fast

If you want to join this mailing list, send a small email to
[email-masked] with one word in the body: subscribe

Regards,
Mikhael.