Subject: FVWM: sticky to desktop

From: Christian Lyra <[email-masked]>
Date: Mon, 3 Jun 2002 09:41:03 -0300

Hi,

	Is there a way to sticky a window (a fvwmbutton in fact...) to a desktop? I 
mean, I want it to sticky to single desktop and not all. Since a lot of us 
use to use 2 or 3 desktop to programing/net/etc, it would be nice if we could 
use a fvwmButton for each one....

	Christian Lyra
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Mon, 3 Jun 2002 15:21:22 +0200

> use a fvwmButton for each one....

That's one of the most asked for missing features.

Bye

Dominik ^_^  ^_^

-- 
Dominik Vogt, email: [email-masked]
LifeBits Aktiengesellschaft, Albrechtstr. 9, D-72072 Tuebingen
fon: ++49 (0) 7071/7965-0, fax: ++49 (0) 7071/7965-20
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].