Subject: FVWM: SuSE

From: Tim Hanson <[email-masked]>
Date: Wed, 12 Jun 2002 20:47:09 -0700

Does anybody know what version of FVWM2 comes bundled with SuSE 8.0?
-- 
Silverman's Law:
	If Murphy's Law can go wrong, it will.

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Uwe Pross <[email-masked]>
Date: Thu, 13 Jun 2002 07:43:28 +0200

> Does anybody know what version of FVWM2 comes bundled with SuSE 8.0?

On ftp://ftp.suse.com/pub/suse/i386/8.0/suse/xwm2/ you can find 
the package fvwm2-2.4.5-138.i386.rpm.

Uwe
-- 
+--------------------------------------------------
| Uwe Pross 
| mail : mailto:[email-masked]
| www  : http://www.tu-chemnitz.de/~uwp
+--------------------------------------------------
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].