Subject: FVWM: RE shadow title bar text

From: "Riswick, J.G.A. van" <[email-masked]>
Date: Sat, 18 May 2002 15:40:32 +0200

HI Olivier,

I think it's great that you implemented the shadowed title
text. I just downloaded the latest fvwm snapshot, and would
like to try this new feature. How can I switch this on?

best regards

jos
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Mikhael Goikhman <[email-masked]>
Date: Sat, 18 May 2002 14:53:33 +0000

> like to try this new feature. How can I switch this on?

Read the latest thread about a text shadow using the mail archive at
http://fvwm.org/. Both fvwm and fvwm-workers lists are archived together.

Regards,
Mikhael.