Subject: FVWM: Stroke

From: Andre Bonhote <[email-masked]>
Date: Thu, 30 May 2002 14:14:02 +0200

Hi Fvwm2'ers

Can I ask what happened to the Stroke support in the CVS versions of
Fvwm2? It always says:

*FvwmConsole version 2.5.2
Stroke
[FVWM][execute_function]: <<ERROR>> No such command 'Stroke'

TIA

André

PS: Yes, I compiled it with stroke support.
-- 
Real programmers use "cat > a.out"
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Andre Bonhote <[email-masked]>
Date: Thu, 30 May 2002 14:19:34 +0200

Forget it, I was just too stupid to reload fvwm2! Sorry!!

(I need LUNCH, NOW!)