Subject: FVWM: Debian themes

From: "Thomas R. Shannon" <[email-masked]>
Date: Wed, 1 May 2002 15:59:16 -0500

I'm an olf fvwm user but I just switch distributions to Debian.
Having done so, I can't find a deb for fvwm-themes-base and
fvwm-themes-extra.  Are these to be found or do iI have to compile
from source?

Thanks,
Tom S.
-- 
Quote of the Day for April 29, 2002 
Your manuscript is both good and original, but the part that is good
is not original and the part that is original is not good.
            -- Samuel Johnson
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Mikhael Goikhman <[email-masked]>
Date: Wed, 1 May 2002 21:22:12 +0000

> fvwm-themes-extra.  Are these to be found or do iI have to compile

Noone builds Debian packages of fvwm-themes, so unless some Debian user
wants to do this for all others, you should install it from sources.

Regards,
Mikhael.