Subject: FVWM: Typo(s) in man-page of FvwmRearrange

From: Marcus Lundblad <[email-masked]>
Date: Fri, 24 May 2002 00:45:58 +0200 (CEST)

It says "(implied by -all)." on some options.
It's just that there are no "-all"...
So I guess it should say "-a"

//Marcus

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Mikhael Goikhman <[email-masked]>
Date: Sat, 25 May 2002 17:55:53 +0000

> So I guess it should say "-a"

Fixed.

Regards,
Mikhael.