Subject: FVWM: Can you reply me on this ... i'm checking

From: Eli Segal <EliSegal@home>
Date: Sun, 21 Apr 2002 20:47:53 +0000

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Tenebrae <[email-masked]>
Date: Sun, 21 Apr 2002 12:50:47 -0700 (PDT)

On Sun, 21 Apr 2002, Eli Segal wrote:

> <a blank message>

Eli,
I found your "real" e-mail address from a previous post.

Your From: field is not showing up correctly.
It's showing up as:
Eli Segal <EliSegal@home>

If you are using Mutt (as it would appear you are), you can edit the From:
field with ESC-f before you send.

This, of course, has nothing to do with FVWM.  I'm just CC:ing the list in
case anyone else felt like replying.  :)
								-Tenebrae.
---
The sending of any unsolicited email advertising messages to this domain
may result in the imposition of civil liability against you in accordance
with Cal. Bus. & Prof. Code Section 17538.45.