Subject: FVWM: SPARC and FVWM

From: Stan Benoit <[email-masked]>
Date: Mon, 18 Mar 2002 17:53:36 -0500 (EST)

Hello,

Will 2.4.6 build and run on a old SPARCStaion 20 running redhat 6.2? Or am 
I pushing my luck? :)  I'm running fvwm2-2.2.4-4 on it now.

Thanks,

-- 
Stan Benoit<[email-masked]>
IRC: troff
http://home.ptd.net/~sab7

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Mon, 18 Mar 2002 18:33:18 -0500

> I pushing my luck? :)  I'm running fvwm2-2.2.4-4 on it now.

I think it'll be fine.
The 2.4 series may take a bit more memory, but the cpu demand is very
small.

-- 
Dan Espen                           E-mail: [email-masked]
444 Hoes Lane  Room RRC 1C-214      Phone: (732) 699-5570
Piscataway, NJ 08854
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Stan Benoit <[email-masked]>
Date: Mon, 18 Mar 2002 22:23:43 -0500 (EST)

It's working great so far :)!!!
so it works on a ss20.