Subject: FVWM: FVWM Future

From: lsmith <[email-masked]>
Date: Sat, 23 Mar 2002 08:19:45 -0700 (MST)

Just a note to express my delight at fvwm and it's features.  It is my
favorite window manager for Linux.

I sincerely hope you intend to continue support of the product into the 
future.

Thanks.

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: "Riswick, J.G.A. van" <[email-masked]>
Date: Sat, 23 Mar 2002 18:02:48 +0100

Me Too!!

jos

-----Original Message-----
From: lsmith
To: [email-masked]
Sent: 3/23/2002 4:19 PM
Subject: FVWM: FVWM Future

Thanks.