Subject: FVWM: more typos in man page

From: John Smith <[email-masked]>
Date: Fri, 15 Mar 2002 19:23:14 -0800

Hi, I'm using fvwm 2.4.6, and I see these typos in the man page for fvwm2:

Line 2269 reads:

The defaults are shown in  parentheses  above.   Is
                                                 ^^  Replace with If
you  ever  want to restore the default cursor for a
specific context you can omit the second  argument.

and line 3349 reads:

connection, the number of Key or Mouse commands  in
you  configuration file and the number of modifiers
^^^ Replace with your

:-)
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Sat, 16 Mar 2002 15:29:35 +0100

> you  configuration file and the number of modifiers

Thanks.

Bye

Dominik ^_^  ^_^

 --
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].