Subject: FVWM: HELP: menubar

From: Philippe Bastiani <[email-masked]>
Date: Thu, 28 Mar 2002 11:01:11 +0100 (CET)

Hi,

I would like to known how I can install a menubar on my screen...

Thanks in advance,

Philippe

___________________________________________________________
Do You Yahoo!? -- Une adresse @yahoo.fr gratuite et en français !
Yahoo! Mail : http://fr.mail.yahoo.com

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Mikhael Goikhman <[email-masked]>
Date: Sat, 30 Mar 2002 23:27:21 +0000

> I would like to known how I can install a menubar on my screen...

It would help if we know what exactly do you want to get.
How this should look and what this should do.
And which fvwm version do you use. (Try: fvwm2 -version)

Regards,
Mikhael.

---

From: Dominik Vogt <[email-masked]>
Date: Sun, 31 Mar 2002 14:19:12 +0200

> I would like to known how I can install a menubar on my screen...

Not sure what you want, but FvwmButtons might do it.  Try the man
page:

  $ man FvwmButtons

Bye

Dominik ^_^  ^_^

 --
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].