Subject: FVWM: desktop

From: jlf <[email-masked]>
Date: Wed, 13 Mar 2002 18:52:11 -0500 (EST)

hello and good evening, i am curious if there is a smooth way of adding
shortcut icons to the desktop.  thank you in advance..

-jesse

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Wed, 13 Mar 2002 19:20:46 -0500

> shortcut icons to the desktop.  thank you in advance..

See question 7.13 in the FAQ.

-- 
Dan Espen                           E-mail: [email-masked]
444 Hoes Lane  Room RRC 1C-214      Phone: (732) 699-5570
Piscataway, NJ 08854
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].