Subject: re: FVWM: Re: 5.0 stability

From: Elliot Sowadsky <[email-masked]>
Date: Tue, 26 Mar 2002 17:39:29 -0800 (PST)

Are the icon issues including restart working and tested in the latest 5.1
snapshot?

Thanx
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Tue, 26 Mar 2002 20:53:24 -0500

> Are the icon issues including restart working and tested in the latest 5.1

I'm using CVS, but the icon issues were resolved at least a day ago.

-- 
Dan Espen                           E-mail: [email-masked]
444 Hoes Lane  Room RRC 1C-214      Phone: (732) 699-5570
Piscataway, NJ 08854
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Jason L Tibbitts III <[email-masked]>
Date: 26 Mar 2002 20:50:59 -0600

>>>>> "ES" == Elliot Sowadsky <[email-masked]> writes:

ES> Are the icon issues including restart working and tested in the
ES> latest 5.1 snapshot?

I'm confused.  When did the version numbers skip all the way to 5.x?

 - J<

---

From: Dan Espen <[email-masked]>
Date: Wed, 27 Mar 2002 06:13:08 -0500

> I'm confused.  When did the version numbers skip all the way to 5.x?

They didn't.  I guess thats our own version of the Y2K problem.

---

From: Dominik Vogt <[email-masked]>
Date: Wed, 27 Mar 2002 11:11:08 +0100

> I'm confused.  When did the version numbers skip all the way to 5.x?

Never.  Someone forgot to include the "2." at the front at the
beginning of this thread.

Bye

Dominik ^_^  ^_^

-- 
Dominik Vogt, email: [email-masked]
LifeBits Aktiengesellschaft, Albrechtstr. 9, D-72072 Tuebingen
fon: ++49 (0) 7071/7965-0, fax: ++49 (0) 7071/7965-20
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].