Subject: FVWM: Precompiled FVWM

From: [email-masked]
Date: Mon, 4 Mar 2002 09:35:54 -0000

Hi,

Does anyone know where I can get a precompiled version of FVWM?

Thanks

James
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Paolo Perego <[email-masked]>
Date: Mon, 4 Mar 2002 12:03:33 +0100

> Does anyone know where I can get a precompiled version of FVWM?
If you're using linux from the web site of your distribution vendor :)

-- 
$>cd /pub
$>more beer

(0>
//\  Perego Paolo <[email-masked]> - www.sikurezza.org/angel
V_/_ 'It's seems the hardest life I've never known'
I'm Linux drow 2.4.17-4GB - SuSE Linux 7.3 (i386) powered.