Subject: FVWM: "Bug" in man page for FvwmPager

From: Marcus Lundblad <[email-masked]>
Date: Sat, 2 Feb 2002 02:37:20 +0100 (CET)

In the man page it says:

    When iconified, the pager will work as a fully functional current page
       only  pager. Windows and viewports can be moved within the icon of
the
       pager. Users will want to make sure that they have no lines similar
to

       Icon "Fvwm Pager" whatever

       in their .fvwmrc files.
		
		^^^^^^^

it says ".fvwmrc" instead of ".fvwm2rc".
Minor glitch, but still could potenially be confusing maybe.

//Marcus

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Fri, 01 Feb 2002 21:12:36 -0500

> Minor glitch, but still could potenially be confusing maybe.

Done.

-- 
Dan Espen
444 Hoes Lane  Room RRC 1C-214           E-mail: [email-masked]
Piscataway, NJ 08854                     Phone: (732) 699-5570
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].