Subject: FVWM: Glue Windows together

From: Torsten Hoefler <[email-masked]>
Date: Fri, 15 Feb 2002 18:42:51 +0100

Hi fvwm users,
is there a way to glue one windows with another, like the xmms-windows? 
Or is there a kind of EdgeResistance between single windows, not only
between windows an the desktop borders?
(the windows should "snap" together, when the distance between them is
very small)

Thanks,
   Torsten

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Mikhael Goikhman <[email-masked]>
Date: Sat, 16 Feb 2002 23:23:06 +0000

> (the windows should "snap" together, when the distance between them is

  % man fvwm2
  /snap

Regards,
Mikhael.