Subject: FVWM: Q: It is possible to use shaped borders in fvwm ?

From: szonyi calin <[email-masked]>
Date: Tue, 5 Feb 2002 11:27:45 +0100 (CET)

Hi
I played some time ago with gwm which has the ability 
to make a window border from pixmaps (even
 transparent), resulting in a window having a custom
 shape border.

Is this possible in fvwm ?
Bye
Calin

=====
--------------------------------------------
                         ,-----.
                       ," ^   ^ ",
                       |  @   @  |
             ----OOOO---------------OOOO----

___________________________________________________________
Do You Yahoo!? -- Une adresse @yahoo.fr gratuite et en français !
Yahoo! Mail : http://fr.mail.yahoo.fr
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Tue, 5 Feb 2002 11:46:37 +0100

> Is this possible in fvwm ?

No.

Bye

Dominik ^_^  ^_^

-- 
Dominik Vogt, email: [email-masked]
LifeBits Aktiengesellschaft, Albrechtstr. 9, D-72072 Tuebingen
fon: ++49 (0) 7071/7965-0, fax: ++49 (0) 7071/7965-20
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].