Subject: FVWM: Fvwm Mailing List Search broke? (RPLAY)

From: hugo vanwoerkom <[email-masked]>
Date: Sat, 16 Feb 2002 06:33:19 -0800 (PST)

Is it me? But when I put "fvwm" as a search and leave
all the options as they are, I get "0 found".
I was looking for "rplay".
Re-compiled 2.4.5 with rplay installed. FvwmEvent goes
to rplay for the event. No sound. Where does one go
next? Is there a to check for list? That is what I was
looking for in the mailing list. Regards. Hugo.

__________________________________________________
Do You Yahoo!?
Yahoo! Sports - Coverage of the 2002 Olympic Games
http://sports.yahoo.com
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Jason L Tibbitts III <[email-masked]>
Date: 16 Feb 2002 19:06:36 -0600

>>>>> "hv" == hugo vanwoerkom <[email-masked]> writes:

hv> But when I put "fvwm" as a search and leave all the options as
hv> they are, I get "0 found". I was looking for "rplay".

It looks like the index has become corrupted again.  I will reindex
it.

 - J<