Subject: FVWM: Screenshot, sorta

From: Tenebrae <[email-masked]>
Date: Wed, 30 Jan 2002 22:24:35 -0800 (PST)

Proving that it IS indeed a Feline Virtual Window Manager, I present to
you...
My kitten Etchi (and my purple hair)!
He was chasing the cursor - a real cat and mouse game.  ;)

http://www.niceboots.com/~tenebrae/pics/Etchi_FVWM.jpg

								-Tenebrae.

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Thu, 31 Jan 2002 11:01:39 +0100

> He was chasing the cursor - a real cat and mouse game.  ;)

How about a patch for our cats page?

 :-)

Er, I mean

 ^_^

Bye

Dominik ^_^  ^_^

 --
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].