Subject: Re: FVWM: facing problem in fvwm2.4.4

From: John Latham <[email-masked]>
Date: Thu, 31 Jan 2002 18:04:04 GMT

> From: Dominik Vogt <[email-masked]>
> To: Srivathsa Rao U <[email-masked]>, fvwm <[email-masked]>
> Subject: Re: FVWM: facing problem in fvwm2.4.4

>  1) Which nedit version do you have?
>  2) Did you upgrade nedit at the same time as fvwm?

This might help. In nedit 5.0 (and prior) geometries were expressed in pixels.
In nedit 5.1, geometries are expressed as columns and rows!!!! You can imagine
the horrible effect for anyone with geometry specs in their WM configs!

John Latham
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Thu, 31 Jan 2002 22:33:31 +0100

> the horrible effect for anyone with geometry specs in their WM configs!

Argh!  That explains a lot :-)

Bye

Dominik ^_^  ^_^

 --
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].