Subject: FVWM: FVWM for Win98

From: Graham Brand <[email-masked]>
Date: Wed, 02 Jan 2002 15:40:42 -0800

I have used fvwm on Win95 machines. Is it available for Win98 and from whom?

Regards,
-Graham

_________________________________________________________
Do You Yahoo!?
Get your free @yahoo.com address at http://mail.yahoo.com

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: William Denton <[email-masked]>
Date: Wed, 2 Jan 2002 20:31:07 -0500 (EST)

On 2 January 2002, Graham Brand wrote:

: I have used fvwm on Win95 machines. Is it available for Win98 and from
: whom?

I installed it from source on my Windows 98 box last month.  I got X from
xfree86.cygwin.com, installed it, didn't like the included twm, wondered
if fvwm would work, and damned if it didn't, right out of the box.

Bill
-- 
William Denton : Toronto, Canada : http://www.miskatonic.org/ : Caveat lector.