Subject: FVWM: FvwmAuto with FvwmPager

From: Tim Toolan <[email-masked]>
Date: Tue, 4 Dec 2001 15:49:12 -0500 (EST)

Can FvwmAuto be used to Raise/Lower the FvwmPager?  I cannot seem to get it to 
work with the pager.

Thanks,

Tim Toolan

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Mikhael Goikhman <[email-masked]>
Date: Tue, 4 Dec 2001 22:04:18 +0000

> Can FvwmAuto be used to Raise/Lower the FvwmPager?  I cannot seem to get it to 

Style FvwmPager Lenience, MouseFocus

Regards,
Mikhael.