Subject: Re[2]: FVWM: Spam

From: Fabien VILLARD <[email-masked]>
Date: 29 Nov 2001 13:34:14 +0100

>No need to apologize as far as I'm concerned.

	But there's need to thank Jason for his work :-)
	Fab.

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Kurt Wall <[email-masked]>
Date: Thu, 29 Nov 2001 07:39:12 -0500

Fabien VILLARD wrote:
% >No need to apologize as far as I'm concerned.
% 
% 	But there's need to thank Jason for his work :-)
% 	Fab.

Agreed. Thanks, Jason.

Kurt
-- 
UFOs are for real: the Air Force doesn't exist.