Subject: FVWM: Window shade

From: Glen Lee Edwards <[email-masked]>
Date: Mon, 19 Nov 2001 11:40:50 -0600

Is there a way to set up the title bar in a window so that when it is shaded the
title looks pressed in but when it is not shaded it is raised?

Glen
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Mikhael Goikhman <[email-masked]>
Date: Mon, 19 Nov 2001 22:11:48 +0000

> title looks pressed in but when it is not shaded it is raised?

No, there is no "shaded" TitleStyle state.

Regards,
Mikhael.