Subject: FVWM: Date: Sat, 10 Nov 2001 17:40:26 +0100

From: "Riswick, J.G.A. van" <[email-masked]>

HI!

I'd like to know which colorset or command controls 
the color of the double separator between the title
of a menu and the rest of the menu. In my setup it
stays black and I can't find the command to set it.

best regards

jos
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Wed, 14 Nov 2001 10:12:19 +0100

> stays black and I can't find the command to set it.

I think the colours are currently hard wired to black and white.

Bye

Dominik ^_^  ^_^

-- 
Dominik Vogt, email: [email-masked]
LifeBits Aktiengesellschaft, Albrechtstr. 9, D-72072 Tuebingen
fon: ++49 (0) 7071/7965-0, fax: ++49 (0) 7071/7965-20
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].