Subject: FVWM: Spam

From: Jason L Tibbitts III <[email-masked]>
Date: 28 Nov 2001 21:57:11 -0600

Sorry about the spam, folks; they're getting better at evading all of
the filters.  So more filters are now in place.

 - J<
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Kurt Wall <[email-masked]>
Date: Wed, 28 Nov 2001 23:29:41 -0500

Jason L Tibbitts III wrote:
% Sorry about the spam, folks; they're getting better at evading all of
% the filters.  So more filters are now in place.

No need to apologize as far as I'm concerned.

Kurt
-- 
T-shirt Of The Day:
	I'm the person your mother warned you about.