Subject: FVWM: My .fvwmrc file

From: Glen Lee Edwards <[email-masked]>
Date: Sun, 4 Nov 2001 23:22:31 -0600

Instead of me attaching my .fvwm2rc file, since fvwm is constantly being
updated, and since I have no plans on switching window managers, any chance you
could put a link on your site to my .fvwm2rc file instead of placing it on your
site?

This is my current .fvwm2rc file. Or, more specifically, this is a softlink to it:

http://members.fcwm.org/glen/fvwm/fvwm2rc

I update it regularly.

Thanks,

Glen

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Tue, 06 Nov 2001 08:24:57 -0500

> http://members.fcwm.org/glen/fvwm/fvwm2rc

Why don't you set up an index page and we will put an entry on our
Links page?

-- 
Dan Espen
444 Hoes Lane  Room RRC 1C-214           E-mail: [email-masked]
Piscataway, NJ 08854                     Phone: (732) 699-5570
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].