Subject: FVWM: different background pictures

From: Manuel Hendel <[email-masked]>
Date: Thu, 25 Oct 2001 23:32:26 +0200

Hallo *,

is there a way to get different background pictures in the virtual
windows?

Thanks for any hint.

Manuel
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Suzanne Britton <[email-masked]>
Date: Thu, 25 Oct 2001 22:41:42 -0400

> is there a way to get different background pictures in the virtual

Use the FvwmBacker module.

Suzanne

-- 
[email-masked] - http://www.igs.net/~tril/
"I'm aware of that, sweetheart. It's just that when I wake up to a hissing
goat skull on my nightstand, and it hops off and runs across the floor on
spider legs, I sleep a lot better knowing where it ran off to."
                                                          - Ted (Red Meat)
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].