Subject: FVWM: Pager skip windows...

From: Marcus Lundblad <[email-masked]>
Date: Tue, 30 Oct 2001 10:52:02 +0100 (CET)

Is it possible to get the pager to NOT show certain windows?
I had FvwmButtons in mind.
I found options to hide icons. Their is options to leave out windows in
the windowlist, maybe I missed something their (it seems a bit related).

//Marcus

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Tue, 30 Oct 2001 11:13:55 +0100

> the windowlist, maybe I missed something their (it seems a bit related).

No, that feature is already on the wish list, but not implemented
yet.

Bye

Dominik ^_^  ^_^

-- 
Dominik Vogt, email: [email-masked]
LifeBits Aktiengesellschaft, Albrechtstr. 9, D-72072 Tuebingen
fon: ++49 (0) 7071/7965-0, fax: ++49 (0) 7071/7965-20
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].