Subject: FVWM: Re: proper way to organize desktops to display desk# in windowlist?

From: Elliot Sowadsky <[email-masked]>
Date: Sat, 22 Sep 2001 18:47:59 -0700 (PDT)

<<
is it possible to either only show entries which belong on the same page or
make winlist mark page numbers close to their respective entries?

I created a winlist that shows pages.
It also sorts by application.
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Denis Perelyubskiy <[email-masked]>
Date: Sat, 22 Sep 2001 19:30:05 -0700

>It also sorts by application.

great, is there any way i can get my hands on it? :)

denis

-- 
// mailto: Denis Perelyubskiy <[email-masked]>
// icq   : 12359698
// PGP   : http://www.cs.ucla.edu/~denisp/files/pgp.asc
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].