Subject: FVWM: Re: your mail

From: Johannes Zellner <[email-masked]>
Date: Thu, 13 Sep 2001 19:08:47 +0200

Hi,

how can I modify the style of the WindowList ?
-- e.g. I'd like the geometry of the windows NOT to be displayed.

-- 
   Johannes
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Fri, 14 Sep 2001 00:14:01 +0200

> how can I modify the style of the WindowList ?

All the options are listed in the fvwm2 man page.  Look for
"WindowList".

> -- e.g. I'd like the geometry of the windows NOT to be displayed.

This can be done with

  WindowList NoGeometry

Bye

Dominik ^_^  ^_^

 --
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].