Subject: FVWM: About switching Desktops

From: Guruprasad Nagaraj <[email-masked]>
Date: Thu, 30 Aug 2001 15:30:40 -0400

Hello,
I used to switch between desktops in fvwm using control-left and
control-right keys. Now, I started using fvwm2 (Version 2.2.4), and am
not able to do it. I guess I am not using the Desk command properly.
Here is my config - 2x2 Desktop.
And I want Control-Left Arrow to take me to the previous desktop.
Any suggestions are greatly appreciated.

Regards
GPN

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Fri, 31 Aug 2001 01:25:15 +0200

> Any suggestions are greatly appreciated.

Try

  Key Left  A C Desk -1
  Key Right A C Desk 1

Bye

Dominik ^_^  ^_^

 --
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].