Subject: FVWM: Would like to get help on fvwm

From: "Scott Henderson" <[email-masked]>
Date: Sat, 28 Jul 2001 16:04:52 -0700

Can you please tell me what address I could mail to or web site I could go to
to get help with a problem I'm having installing fvwm?  Thanks much!!!!

Scott

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Sat, 28 Jul 2001 19:53:21 -0400

> to get help with a problem I'm having installing fvwm?  Thanks much!!!!

You've found it.

Reply to [email-masked] with a description of the problem,
the fvwm version, error messages, etc.

-- 
Dan Espen
444 Hoes Lane  Room RRC 1C-214           E-mail: [email-masked]
Piscataway, NJ 08854                     Phone: (732) 699-5570
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Sun, 29 Jul 2001 02:02:47 +0200

> to get help with a problem I'm having installing fvwm?  Thanks much!!!!

Ask away, you are at the right place.  Our homepage:

  http://fvwm.org

Our mailing list for user questions etc.

  [email-masked]

And for discussions about development, bugs, ...

  [email-masked]

Bye

Dominik ^_^  ^_^

 --
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].