Subject: FVWM: Alt / Tab

From: Colin Phillips <[email-masked]>
Date: Fri, 20 Jul 2001 09:54:52 -0400

Is there a way to disable the alt/tab functionality in fvwm2?  Something 
I can do in the fvwm2rc file, that is.

-- 
Colin Phillips
Software Developer, OEone Corporation
#103 - 290 St-Joseph Blvd.
Hull, Quebec J8Y 3Y3
819-770-3444 ext. 511

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Fri, 20 Jul 2001 10:33:59 -0400

> I can do in the fvwm2rc file, that is.

I'm guessing that you are using fvwm 2.4.0 and want to remove the
key binding.

Its in the man page under "BUILT IN KEY AND MOUSE BINDINGS".

You want:

          Key Tab A M -

-- 
Dan Espen
444 Hoes Lane  Room RRC 1C-214           E-mail: [email-masked]
Piscataway, NJ 08854                     Phone: (732) 699-5570
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].