Subject: FVWM: drag & drop

From: "Nikolaj G." <[email-masked]>
Date: Sat, 2 Jun 2001 04:30:58 -0700 (PDT)

Are there any plans to implement drag&drop into Fvwm2 
- if not, why? Is it difficult? Thanks. /nikolaj

__________________________________________________
Do You Yahoo!?
Get personalized email addresses from Yahoo! Mail - only $35 
a year!  http://personal.mail.yahoo.com/
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Sat, 02 Jun 2001 08:27:04 -0400

> - if not, why? Is it difficult? Thanks. /nikolaj

Take a look at FvwmDragWell in the 2.3.x betas.
Is that what you want?

-- 
Dan Espen
444 Hoes Lane  Room RRC 1C-214           E-mail: [email-masked]
Piscataway, NJ 08854                     Phone: (732) 699-5570
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].