Subject: FVWM: Date: Fri, 22 Jun 2001 16:52:54 +0200

From: "Alexandra Kleijn" <[email-masked]>

subscribe

---

From: Louis LeBlanc <[email-masked]>
Date: Fri, 22 Jun 2001 10:58:55 -0400

You probably want to send this to [email-masked].  You are mailing
directly to the list, not the mail subscription manager.

L

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].