Subject: FVWM: when a menu is taller than the screen

From: Keith Kaple <[email-masked]>
Date: Wed, 9 May 2001 09:58:42 -0400

how do I display the rest of it?

occasionaly on this nice powerful machine i have, I have enough windows open to create a menu that is taller than the whole screen and has an arrow at the bottom.

I can't seem to figure out how to pop out the rest of the entries from this arrow...

thanks in advance,

Keith

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Wed, 9 May 2001 16:27:03 +0200

> I can't seem to figure out how to pop out the rest of the entries from this arrow...

Just click on the last item (with the title "More ...") or press
<cursor right>.

Bye

Dominik ^_^  ^_^

--
Dominik Vogt, email: [email-masked]
LifeBits Aktiengesellschaft, Albrechtstr. 9, D-72072 Tuebingen
fon: ++49 (0) 7071/7965-0, fax: ++49 (0) 7071/7965-20
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Wed, 09 May 2001 10:40:00 -0400

Dominik Vogt <[email-masked]> writes:
> > occasionaly on this nice powerful machine i have, I have enough windows ope
> n to create a menu that is taller than the whole screen and has an arrow at t
> he bottom.
> > 

Or, type ".",
or use one of the menustyles that automatically pops up
submenus and just move the pointer or cursor there.

-- 
Dan Espen
444 Hoes Lane  Room RRC 1C-214           E-mail: [email-masked]
Piscataway, NJ 08854                     Phone: (732) 699-5570
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].