Subject: FVWM: Re: keep dpms sleep mode when mouse moves

From: wing tung Leung <[email-masked]>
Date: Wed, 16 May 2001 23:13:59 +0200

On Wed, May 16, 2001 at 02:36:32PM -0700, John Villalovos wrote:
> I was wondering if you ever got a solution to keep the dpms sleep mode
> when the mouse moves?
 
I think you can enable that in the X server, not in the window manager.
I don't know what the option is called,  I'm sorry.

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Cameron Kerr <[email-masked]>
Date: Thu, 17 May 2001 11:10:13 +1200

> I don't know what the option is called,  I'm sorry.

There should be a setting in the BIOS to control which events bring the
computer out of sleep mode.

-- 
Cameron Kerr -- cameron.kerr @ paradise.net.nz
Praise Slackware, our baud and saviour!
--
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].