Subject: FVWM: netscape icon problems on solaris

From: Steve Swamp <[email-masked]>
Date: Wed, 09 May 2001 23:06:43 -0400

I'm running the 2.3.32 release on solaris 7 and 8. When using netscape,
I icon the mail window. When mail arrives, the icon changes to indicate
mail. When I read the mail, the icon doesn't return back to its original
state. This used to work correctly in the 2.3.22 timeframe.

Thanks for all the great work.

Steve Swamp
[email-masked]

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Thu, 10 May 2001 13:46:03 +0200

> Thanks for all the great work.

Fixed.

Bye

Dominik ^_^  ^_^

--
Dominik Vogt, email: [email-masked]
LifeBits Aktiengesellschaft, Albrechtstr. 9, D-72072 Tuebingen
fon: ++49 (0) 7071/7965-0, fax: ++49 (0) 7071/7965-20
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].