Subject: FVWM: X window manager

From: "Richard C. Liu" <[email-masked]>
Date: Fri, 25 May 2001 14:39:38 -0400

I have installed the X-window (for Darwin) over the Mac OS X.   the twm window
manager is not good.    I wonder that is it workable for me to download the
FVWM window manager for my X-window manager and use it over Mac OS X?

Thanks a lot for your kind assistance.

                                                   Richard
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Fri, 25 May 2001 16:47:52 -0400

> Thanks a lot for your kind assistance.

See:

http://www.hpc.uh.edu/fvwm/archive/0105/msg00347.html
http://www.hpc.uh.edu/fvwm/archive/0105/msg00360.html

-- 
Dan Espen
444 Hoes Lane  Room RRC 1C-214           E-mail: [email-masked]
Piscataway, NJ 08854                     Phone: (732) 699-5570
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].