Subject: FVWM: Help

From: Larry Irwin Sr <[email-masked]>
Date: Sat, 21 Apr 2001 12:04:26 -0500

Hi,
  I am a Linux newbie so I don't know much <g>. I am running fvwm 2.3
under Red Hat 7.0. I downloaded the package of themes from fvwm.org
and don't know how to make fvwm use them. Any pointers?

Thanks,
River

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Mikhael Goikhman <[email-masked]>
Date: Sat, 21 Apr 2001 08:56:04 -0500

> and don't know how to make fvwm use them. Any pointers?

If you refer to the rpm package, the documentation may be found in
/usr/share/doc/fvwm-themes-0.4.2/ directory.

You should start /usr/bin/fvwm-themes-start instead of /usr/bin/fvwm2.

Regards,
Mikhael.

---

From: Larry Irwin Sr <[email-masked]>
Date: Sat, 21 Apr 2001 14:35:00 -0500

> You should start /usr/bin/fvwm-themes-start instead of /usr/bin/fvwm2.

  Thank you, that worked fine.

Regards,
River