Subject: FVWM: window colors

From: Rick Hatton <[email-masked]>
Date: Sun, 4 Mar 2001 20:53:58 -0500

How can I change the inactive window colors, and can I have different colors 
for different apps>

Any and all help appreciated.
-- 
Rick Hatton
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Shawn Anderson <[email-masked]>
Date: Mon, 5 Mar 2001 14:01:51 -0700

> How can I change the inactive window colors, and can I have different colors 
see
man fvwm2
read up on all the style commands "/STYLE".

in my .fvwm2rc (fvwm2.3.30) i have:
Style *         HilightFore White,  HilightBack grey55,\
                ForeColor   grey80, BackColor   Black

Style rxvt      HilightFore Ivory,  HilightBack grey70,\
                ForeColor Black,   BackColor   grey50

etc...
you might also want to read up on decors

HTH,
sa