Subject: FVWM: <ctrl><alt><backspace>

From: Tim Hanson <[email-masked]>
Date: Wed, 07 Mar 2001 17:39:15 -0800

IS there a way to trap <ctrl><alt><backspace> so that, while
xscreensaver locks it can't be overridden?
--
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: wing tung Leung <[email-masked]>
Date: Thu, 8 Mar 2001 03:05:22 +0100

> xscreensaver locks it can't be overridden?

This is not fvwm specific, but a feature from the X server. If you use
XFree-3.3.x, you should edit /etc/X11/XF86Config.