Subject: FVWM: Docs/information

From: Rick Hatton <[email-masked]>
Date: Sun, 4 Mar 2001 09:15:07 -0500

Where might I find doumentation/information on each of the fvwm configuration 
commands? I'd like to make more changes to my setup, but I cant really figure 
things out.

Any and all help appreciated.

-- 
Rick Hatton
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Sun, 04 Mar 2001 09:33:32 -0500

> commands? I'd like to make more changes to my setup, but I cant really figure

The fvwm man page explains all the commands.

Try:

man fvwm2

or visit:

http://www.fvwm.org

and click on manpages.

--
Dan Espen
444 Hoes Lane  Room RRC 1C-214           E-mail: [email-masked]
Piscataway, NJ 08854                     Phone: (732) 699-5570
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].