Subject: FVWM: graphics for icons

From: Rick Hatton <[email-masked]>
Date: Sun, 4 Mar 2001 09:17:16 -0500

Is fvwm linited to xpm for graphics suchs as icons, borders and such?

Also, is it possible topl ace desktop desktop icons that will do things such 
as mount partitions/zips/cdroms?

any and all help appreciated.

-- 
Rick Hatton
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Sun, 04 Mar 2001 09:36:56 -0500

> Is fvwm linited to xpm for graphics suchs as icons, borders and such?

Yes.  If you have graphics other than xpm's, convert them to xpm
for fvwm to use.

> as mount partitions/zips/cdroms?

Yes, visit the fvwm web site, select the FAQ and look at question 7.13.

--
Dan Espen
444 Hoes Lane  Room RRC 1C-214           E-mail: [email-masked]
Piscataway, NJ 08854                     Phone: (732) 699-5570
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].