Subject: FVWM: pagerspage boundaries

From: Elliot Sowadsky <[email-masked]>
Date: Sun, 4 Mar 2001 14:34:28 -0800 (PST)

One problem i have w/ the pager is that when windows fill up the pages, i
cant differentiate lines separating windows w/i a page....and the lines that
are the page boundaries.  So it takes some studying of where to click to
click on a certain page.

Anyone have similar difficulty/solutions?

future enhancemants?
eg:
Wider page boundaries?
Different shades per page?
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Sun, 18 Mar 2001 01:18:50 +0100

> Different shades per page?

I'll list that as a future enhancement.

Bye

Dominik ^_^  ^_^

--
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].