Subject: FVWM: Windows from top to bottom ?

From: Markus Grunwald <[email-masked]>
Date: Thu, 15 Mar 2001 08:54:14 +0100

Hi there !

Fvwm2 smartplaces new windows from right to left, if there is enough space. 
Can I tell it to place them from top to bottom ? Found nothing in the docu...

Thank you,
-- 
Markus Grunwald

Registered Linux User Nr 101577      PGP Key:
http://counter.li.org                http://www.grunwald.2xs.de
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Thu, 15 Mar 2001 18:04:05 +0100

> Can I tell it to place them from top to bottom ? Found nothing in the docu...

No, not at the moment.

Bye

Dominik ^_^  ^_^

--
Dominik Vogt, email: [email-masked]
LifeBits Aktiengesellschaft, Albrechtstr. 9, D-72072 Tuebingen
fon: ++49 (0) 7071/7965-0, fax: ++49 (0) 7071/7965-20
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].