Subject: FVWM: Multi Line Menu Items

From: Alex Pecoraro <[email-masked]>
Date: Tue, 30 Jan 2001 17:06:52 -0800

Is it possible to have a menu item that is more than one line? so something
like

AddToMenu Utilities "Item Line 1\nItem Line 2" Exec exec /bin/coolfunction

Thanks.

Alex

---

From: Dominik Vogt <[email-masked]>
Date: Wed, 31 Jan 2001 10:31:03 +0100

> AddToMenu Utilities "Item Line 1\nItem Line 2" Exec exec /bin/coolfunction

No, not at the moment.

Bye

Dominik ^_^  ^_^

--
Dominik Vogt, email: [email-masked]
LifeBits Aktiengesellschaft, Albrechtstr. 9, D-72072 Tuebingen
fon: ++49 (0) 7071/7965-0, fax: ++49 (0) 7071/7965-20
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].