Subject: FVWM: browse list by thread and not by date?

From: Peter Bismuti <[email-masked]>
Date: Wed, 31 Jan 2001 10:15:34 -0800

I just looked on the fvwm page and found the archive,
but when browsing the archive, it seems to be organized
by date and not by thread.  You can view threads, but 
it seems that these threads are limited to those messages
sent that day.  Perhaps I did not look carefully enough.

Is there anywhere I can go to browse by threads? 

Thanks
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Jason L Tibbitts III <[email-masked]>
Date: 31 Jan 2001 14:44:07 -0600

>>>>> "PB" == Peter Bismuti <[email-masked]> writes:

PB> I just looked on the fvwm page and found the archive, but when browsing
PB> the archive, it seems to be organized by date and not by thread.

The thread indices look OK to me.  I see several threads that span multiple
days.

 - J<