Subject: FVWM: fvwm binaries for SunOs 5.7

From: Kalpesh Patel <[email-masked]>
Date: Fri, 8 Dec 2000 18:44:07 -0800 (PST)

Hi,
    Where can I find binaries for fvwm for SunOs 5.7 ?
 I am new to this, so I'd appreciate any help I can
get.

Thanks.
Kalpesh

__________________________________________________
Do You Yahoo!?
Yahoo! Shopping - Thousands of Stores. Millions of Products.
http://shopping.yahoo.com/
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Fri, 08 Dec 2000 21:59:25 -0500

> I am new to this, so I'd appreciate any help I can

There are no binaries.  Your only choice is to download
the source code and compile it.

You need a working compiler, the rest is easy.

--
Dan Espen
444 Hoes Lane  Room RRC 1C-214           E-mail: [email-masked]
Piscataway, NJ 08854                     Phone: (732) 699-5570
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].