Subject: FVWM: Windowlist title

From: Richard Gordon Bolz <[email-masked]>
Date: Tue, 19 Dec 2000 12:08:59 -0700 (MST)

I can't find out how to change the title of the window list.  Is this
possible?  Is it documented anywhere?

using fvwm 2.3*

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Tue, 19 Dec 2000 14:21:29 -0500

> possible?  Is it documented anywhere?

The title is automatically generated.  The content is hard coded in
windowlist.c.

--
Dan Espen
444 Hoes Lane  Room RRC 1C-214           E-mail: [email-masked]
Piscataway, NJ 08854                     Phone: (732) 699-5570
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].