Subject: FVWM: GNOME

From: Tim Hanson <[email-masked]>
Date: Wed, 18 Oct 2000 20:40:40 -0700

Does anyone happen to know when fvwm2 will support GNOME?
-- 
"Being disintegrated makes me ve-ry an-gry!" <huff, huff>
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: An Thi-Nguyen Le <[email-masked]>
Date: Wed, 18 Oct 2000 22:47:22 -0500

On Wed, Oct 18, 2000 at 08:40:40PM -0700, Tim Hanson typed:
} Does anyone happen to know when fvwm2 will support GNOME?

The development version (2.3.x) supports GNOME.  You can also 
wait for the next stable version, 2.4.

-- 
An Thi-Nguyen Le
|"Open Channel D..."
|-- Napoleon Solo, The Man From U.N.C.L.E.

---

From: Mikhael Goikhman <[email-masked]>
Date: Fri, 20 Oct 2000 04:03:03 +0200

> Does anyone happen to know when fvwm2 will support GNOME?

There is a GNOME question 2.7 at http://www.fvwm.org/generated/FAQ.html .

Regards,
Mikhael.