Subject: FVWM: Re: mail sorting

From: Jeff Howie <[email-masked]>
Date: Tue, 19 Sep 2000 19:07:40 -0500

On Tue, Sep 19, 2000 at 10:48:40PM +0200, Moritz Schulte wrote:
> On Tue, Sep 19, 2000 at 07:53:39PM +0200, Olivier Billet wrote:
> 
> > Hi evrybody ! I wonder if it's possible to sort mails with sender's
> > name as key and for example put the result in different folders. 
> 
> use procmail. :]

And to _very_ easily set up procmail, see one of these:

FAQ-launcher-URLs: http://www.jazzie.com/ii/faqs/archive/mail/filtering-faq/
                   http://www.best.com/~ii/faqs/archive/mail/filtering-faq/

-- 
------------------------------------------------------
| THKS :&>               | Federated Insurance       |
| Jeff Howie             | Information Systems - P&C |
| Int Programmer/Analyst | 204.786.6431.x.217        |
------------------------------------------------------
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Roland Minner <[email-masked]>
Date: Wed, 20 Sep 2000 23:59:50 +0200 (MET DST)

The XYZZ-Homepage is up again (with an excelent fvwm-configuration).
the new adress is:
http://xyzz.omnipotent.net/fvwm.php3

As I couldn't find the email-adress of the webadmin an the fvwm homepage,
i decided to send it here, so the admin can read it and update the Link of
the Scott Scriven site to the named above.

cu Roland

---

From: Scott Scriven <[email-masked]>
Date: Wed, 20 Sep 2000 16:34:26 -0600 (MDT)

> http://xyzz.omnipotent.net/fvwm.php3

Heh..  I forgot I had that page.  :)

The xyzz.omnipotent.net site was just a test, and is definitely not
permanent.  As soon as I get a working webserver to use, it will be up at
xyzz.org, which should be its final resting place...

> the Scott Scriven site to the named above.

I haven't actually used fvwm for a while, but I'd be happy to keep hosting
the configuration I made.  Also, if anyone has improvements, I could put
those up too.  I just need to get a working webserver first.

:)

 _  _ _  _ ___ ___  ------------"Use the source, Luke!"---------
( \/ ( \/ (__ (__ ) |     Scott Scriven (Toy Keeper / XYZZ)    |
 \  / \  /  //  //  |       mailto:[email-masked]      |
 /  \ / /  //_ //_  |         irc:slashnet.org/#LCDproc        |
(_/\_(_/  (___(___) |             http://xyzz.org/             |

---

From: Dan Espen <[email-masked]>
Date: Wed, 20 Sep 2000 18:28:20 -0400

> the Scott Scriven site to the named above.

Fvwm web page updates are handled by sending mail to [email-masked].
(This list is OK also.)

I assume you don't want the link identified as "Scott Scriven's theme page".
How would you like the link identified?

--
Dan Espen
444 Hoes Lane  Room RRC 1C-214           E-mail: [email-masked]
Piscataway, NJ 08854                     Phone: (732) 699-5570
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].