Subject: FVWM: anybody interested in a nice .fvwm2rc?

From: Dragos Constantinescu <[email-masked]>
Date: Tue, 12 Sep 2000 13:02:57 -0400 (EDT)

Hi,

This is the second message I send to this list. The first I think was
rejected because a  .tgz attachment. (?)

If anybody want some configuration files that make fvwm2 look like Sun
CDE, and more... just let me know and I will send them to you.

regards, 

______________
   Dragos

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: "Warren Burke" <[email-masked]>
Date: Wed, 13 Sep 2000 01:12:42 -0400

Yep, I would like to take a look at some of the .fvwm2rc files, you have!! :)

On Sep 12,  1:02pm, Dragos Constantinescu wrote:
> Subject: FVWM: anybody interested in a nice .fvwm2rc?
>
> Hi,
>
>-- End of excerpt from Dragos Constantinescu

---

From: Louis LeBlanc <[email-masked]>
Date: Wed, 13 Sep 2000 12:03:49 -0400

Any chance you can post a URL to these rc files with screenshots?
Thx
L

--
Louis LeBlanc - Software Engineer - Mirror Image Internet, Inc.
http://www.mirror-image.com       [email-masked]
Phone: 781.376.1186                            Fax:781.376.1110

---

From: Mikhael Goikhman <[email-masked]>
Date: Thu, 14 Sep 2000 00:27:27 +0200

> CDE, and more... just let me know and I will send them to you.

This is available now at:

  ftp://fvwm-themes.sourceforge.net/pub/fvwm-themes/samples/dragos/

Regards,
Mikhael.