Subject: FVWM: Fvwm2 and Gnome: benefits?

From: Neil Zanella <[email-masked]>
Date: Sat, 19 Aug 2000 21:22:17 -0230 (NDT)

Hello. I recently upgraded to Red Hat 6.2 which comes with the gnome.
I take the opportunity to ask the following question:

What are the benefits of enabling gnome support in fvwm2 from the
standpoint of an fvwm2 user? What does gnome do for fvwm2?

Thanks,

Neil

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Tomas Ogren <[email-masked]>
Date: Sun, 20 Aug 2000 18:45:41 +0200

> standpoint of an fvwm2 user? What does gnome do for fvwm2?

A Gnome-enabled fvwm2 plays along nicer with Gnome.. Tasklist, pager,
panel etc working much better.

/Tomas
-- 
Tomas Ögren, [email-masked], http://www.ing.umu.se/~stric/
|- Student at Computing Science, University of Umeå
`- Sysadmin at {cs,ing,acc}.umu.se
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].