Subject: FVWM: XPM icons -- Where?

From: Ali Faour <[email-masked]>
Date: Fri, 18 Aug 2000 09:08:32 -0400

Hi guys,

    Do you know where can I find a fairly big selection of xpm icons?
I already have a lot but I beleive with as many as window managers
there should be a lot of icons. I found some beautifull neon icons but
few of them. I would appreciate it if someone can help me find some
more.

Thanks

Ali Faour

---

From: Dan Espen <[email-masked]>
Date: Fri, 18 Aug 2000 09:50:47 -0400

Ali Faour <[email-masked]> writes:
> This is a multi-part message in MIME format.
> --------------5165AE6AA9573C71BE367AB9
> Content-Type: text/plain; charset=us-ascii
> Content-Transfer-Encoding: 7bit
> 
> Hi guys,
> 

You can find the fvwm icons at http://www.fvwm.org under "icon
and sound download".  Also check "Links" for "Window Manager Icons".

> Ali Faour
> 
> --------------5165AE6AA9573C71BE367AB9
> Content-Type: text/x-vcard; charset=us-ascii;
>  name="ali.faour.vcf"
> Content-Transfer-Encoding: 7bit
> Content-Description: Card for Ali Faour
> Content-Disposition: attachment;
>  filename="ali.faour.vcf"
> 
> begin:vcard 
> n:Faour;Ali
> tel;fax:(613) 599-3669
> tel;work:(613) 784-6515
> x-mozilla-html:FALSE
> org:ALCATEL;Network Management
> adr:;;600 March Road;Kanata;Ontario;K2K 2E6;Canada
> version:2.1
> email;internet:[email-masked]
> title:Software Designer
> x-mozilla-cpt:;18512
> fn:Ali Faour
> end:vcard
> 
> --------------5165AE6AA9573C71BE367AB9--

Did you really want to send us this?

--
Dan Espen
444 Hoes Lane  Room RRC 1C-214           E-mail: [email-masked]
Piscataway, NJ 08854                     Phone: (732) 699-5570
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].