Subject: FVWM: Adding a side icon

From: Ali Faour <[email-masked]>
Date: Wed, 16 Aug 2000 14:29:15 -0400

Hi,

   How oone can add a side icon to the menu? (xpm icon, fvwm-2.2.4)

Thanks

---

From: Mikhael Goikhman <[email-masked]>
Date: Wed, 16 Aug 2000 23:56:48 +0300

>    How oone can add a side icon to the menu? (xpm icon, fvwm-2.2.4)

Search for "side pixmap" in the man page.

Regards,
Mikhael.
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].