Subject: FVWM: Trouble Labelling Pages

From: Tim Hancock <[email-masked]>
Date: Tue, 11 Jul 2000 18:19:30 +1000

I have only just started learning how to configure so please bear with
me if I make some lingo mistakes here.

I am trying to label the pages displayed by the pager however the syntax
I am using

*FvwmPagerLabel 0 Local

in my post.hook file does not seem to be having any effect. Am I using
the right syntax in the wrong place or am I using the wrong syntax?

Also I am looking for documentation on configuring fvwm for someone of
my level of understanding if anyone could help me.

Thanks
Tim

--
Timothy Hancock
Schoolsnet Support Team
Ph: (03) 83792036
[email-masked]
www.schools.net.au

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Sat, 15 Jul 2000 13:44:35 +0200

> my level of understanding if anyone could help me.

The syntax is correct, but perhaps pager labels are disabled.
Look for a line

  *FvwmPagerFont none

in you config and remove it.

Bye

Dominik ^_^  ^_^

--
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].