Subject: FVWM: invisible windows

From: Neil Zanella <[email-masked]>
Date: Thu, 22 Jun 2000 01:43:34 -0230 (NDT)

Hello,

Is there also a way I can make windows invisible? This would be
handy for windows that pop up for half a second and are automatically
closed.

Thanks,

Neil

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Tim Phipps <[email-masked]>
Date: Thu, 22 Jun 2000 09:53:29 +0100

> handy for windows that pop up for half a second and are automatically

I use 

Style whatever StartsOnPage -1, SkipMapping, WindowListSkip,
StartsOnPageIncludesTransients

and since the pager displays only desks 0..3 I don't see them.

Cheers,
Tim.