Subject: FVWM: Gnome hints ?

From: Randall Sharpe <[email-masked]>
Date: Thu, 22 Jun 2000 19:49:12 +0000 (GMT)

Is anyone working on making fvwm accept gnome hints ...
Then it could be gnome compliant and it woulg be really nice ...

--
Randall Sharpe
DePaul University
[email-masked]

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Thu, 22 Jun 2000 17:19:49 -0400

> Then it could be gnome compliant and it woulg be really nice ...

There is some Gnome compliance in the beta releases.

--
Dan Espen
444 Hoes Lane  Room RRC 1C-214           E-mail: [email-masked]
Piscataway, NJ 08854                     Phone: (732) 699-5570
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].