Subject: FVWM: any *.rc.m4 files posted?

From: Peter Bismuti <[email-masked]>
Date: Thu, 1 Jun 2000 11:33:08 -0700

Does anyone have their set of *.rc.m4
files posted on the web?  Many people
have their .fvwmrc files posted, but that
doesn't help me because I'm using RH's
AnotherLevel which uses the m4 preprocessor.

Thanks
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: "Thomas A. Gardiner" <[email-masked]>
Date: Thu, 1 Jun 2000 22:05:41 -0400 (EDT)

Hi,

I have not posted my *.rc.m4 files, but I'm certainly willing to do so.
Do you want a copy of the whole package, or just select files.  I haven't
done too much in modifying them.  Unfortunately it's a little more complex
than simply posting a single .fvwm2rc file.  Tell me what you're looking
for and maybe I can help.

Tom