Subject: FVWM: shortcut to move desktops?

From: Peter Bismuti <[email-masked]>
Date: Thu, 29 Jun 2000 10:47:01 -0700

Hi, you can create a keyboard shortcut to move to 
a different window within a desktop, can you assign
a keystroke to move to a different desktop? 

Thanks
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Mikhael Goikhman <[email-masked]>
Date: Fri, 30 Jun 2000 04:27:03 +0300

> a keystroke to move to a different desktop? 

Key F7 A SC MoveToDesk 0 1

See MoveToDesk & MoveToPage in the man page.

Regards,
Mikhael.