Subject: FVWM: placing apps in desktops

From: Peter Bismuti <[email-masked]>
Date: Sat, 17 Jun 2000 22:16:18 -0700

In the fvwmrc2.init.m4 file you can
specify apps to be fired up when the
xserver is started.  Is there any way
of placing apps in a particular desktop/
window?  

Thanks
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Vivek <[email-masked]>
Date: Mon, 19 Jun 2000 10:30:57 +0100 (BST)

> of placing apps in a particular desktop/

StartsOnDesk and StartsOnPage are probebly what you want, iirc they're 
Style <foo> entries.

-- 
"Aren't you ashamed of yourself?"
"No, I have people to do that for me."