Subject: FVWM: where are colors like 'grey51' defined?

From: Peter Bismuti <[email-masked]>
Date: Mon, 22 May 2000 20:20:53 -0700

in the file:

/etc/X11/AnotherLevel/decors/MWM,
 
there are some colors defined such as 
"grey51", "grey35", etc.  

Where are these colors defined?  I ran

 find / -exec grep "grey51" {} \; -print

and didnt' come up with anything (although
I may have killed it before it finished).

Thanks again!
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Michael Han <[email-masked]>
Date: Mon, 22 May 2000 20:31:42 -0700

Previously from Peter Bismuti
>Where are these colors defined?  I ran

/usr/X11R6/lib/X11/rgb.txt

in all probability.
-- 
[email-masked]                         http://www.best.com/~mikehan/
coffee achiever                              San Francisco, California
"It is better for people to think your [sic] a fool, than for you to open
your mouth and remove all doubts." - some fool
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].