Subject: FVWM: Title Pixmap

From: TiDiEmme <[email-masked]>
Date: Thu, 04 May 2000 12:05:10 +0200

Hi to all.
I'm trying to put a pixmap on the title & I see that I can put it
left, right, centered, tiled but I can't adapt the pixmap to the title 
length, is this possible?
ThanX
TiDi  
-- 
 __ _____ _    _ _ __________________________________________
|  |_   _(_) _| (_)                                          |
|    | | | |/ _ | |               [email-masked]             |
|____|_| |_|\_,_|_|______http://members.tripod.it/TiDiEmme___|
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Fri, 5 May 2000 05:06:04 +0200

> length, is this possible?

Only by using a third party program to stretch the pixmap
to the appropriate size before applying it.

Bye

Dominik ^_^

--
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].