Subject: FVWM: --enable-gnome: slow

From: "Riswick, J.G.A.v." <[email-masked]>
Date: Sat, 20 May 2000 13:39:33 +0200

Hi

I compiled the newest snapshot (20000519) with gnome
support. It works, but it seems to work very slow. Eg
when the root menu pops up, I can see the entries appear
one by one. Is there something I can do to avoid this?

regards,

Jos
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: "Thomas A. Gardiner" <[email-masked]>
Date: Sat, 20 May 2000 19:56:35 -0400 (EDT)

Hi,

Just a guess, but I seem to remember hearing this one before.  If I
remember correctly in that case "debugging" was turned on by default.  I
can't remember the specifics, but suggest you dig through the makefile, or
README...

Best o' luck,

Tom