Subject: Re[2]: FVWM: Seg fault with version 2.3.15.

From: Fabien VILLARD <[email-masked]>
Date: 17 Apr 2000 16:37:44 +0200

>> First of all, upgrade to 2.3.16.  It has several core dump fixes
>> in the style code.  If the problem persists, please post your config
>> and a stack trace.
	Ok.

>Just a note:  the link to 2.3.16 on the Fvwm web page is broken.  There's not
>fvwm-2.3.16.tar.gz in the version-2 directory on the ftp server.
>So, upgrading isn't that easy unless one wants to use the daily snapshots,
>something that I personally don't do since my machine is used for "production"
>work.
>I assume that Jason will get around to making the distribution available some
>time today.
	So, I'll wait some days.
	Thanks.
	Fab.

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Tue, 18 Apr 2000 11:51:56 +0200

> >I assume that Jason will get around to making the distribution available some

You can use a snapshot instead.

Bye

Dominik ^_^

-- 
Dominik Vogt, Agilent Technologies, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/464-4596, fax: 07031/464-3883, [email-masked]
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].