Subject: FVWM: HELP WANTED

From: Ali Faour <[email-masked]>
Date: Mon, 24 Apr 2000 08:29:50 -0400

Hi Guys,

    First thanks for all of who answered my questions. But questions
never end. In fact,
after I install fvwm, how to make it work? I replaced 'olvwm' by 'fvwm2'
in '.xinitrc'
and I got nothing. I had to reboot my machine with CDE to make it work
again.
I hope you can help me.

Thanks

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Tue, 25 Apr 2000 10:06:25 -0400

> and I got nothing. I had to reboot my machine with CDE to make it work

If you are using a 2.2.x version, copy
"sample.fvwmrc/system.fvwm2rc" to $HOME/.fvwm2rc
and make the changes you want.  Then start fvwm again.

If you are using a 2.3.x version, click on the background or hit F1.

--
Dan Espen
444 Hoes Lane  Room RRC 1C-214           E-mail: [email-masked]
Piscataway, NJ 08854                     Phone: (732) 699-5570
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].