Subject: FVWM: Sticky Window

From: Tim Hanson <[email-masked]>
Date: Sat, 22 Apr 2000 21:53:40 -0700

I decided to put xdaliclock in my InitFunction and RestartFunction.  Is
there a way to make that window (and only that window) "sticky?"  

-- 
Hlade's Law:
	If you have a difficult task, give it to a lazy person -- they
will find an easier way to do it.
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Mikhael Goikhman <[email-masked]>
Date: Sun, 23 Apr 2000 11:03:53 +0300

> there a way to make that window (and only that window) "sticky?"  

Style "xdaliclock" Sticky

Probably it is not needed to restart a clock, but you know better.

Regards,
Mikhael.