Subject: FVWM: 2.3.14/15 Style problems

From: Elliot Sowadsky <[email-masked]>
Date: Fri, 24 Mar 2000 08:52:47 -0800 (PST)

I'm still using 2.3.13 cuz 14/15 dont pay very close attention to
Styles....such as adding titles that i say NoTitle to.

Was there a .fvwm2rc usage change after 2.3.13?
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Mikhael Goikhman <[email-masked]>
Date: Sat, 25 Mar 2000 03:07:13 +0200

> Styles....such as adding titles that i say NoTitle to.

2.3.15 has broken Style, this was fixed on the next day. Can you try the
daily snapshot? I am not aware about any problem with NoTitle in 2.3.14.

> Was there a .fvwm2rc usage change after 2.3.13?

All configuration changes are documented in NEWS file.

Regards,
Mikhael.