Subject: FVWM: Alt + Tab

From: Neil Zanella <[email-masked]>
Date: Wed, 15 Mar 2000 16:00:07 -0330 (NST)

Hello,

I am using an application that intercepts Alt + Tab but when I press
these Fvwm2 intercepts the keystroke combination and pops up a
menu of current windows. If this behavior is default (I cannot find
any Alt + Tab bindings in my .fvwm2rc) then how can I disable it?

I'm running fvwm2 version 2.3.15, XFree86 3.3.2

My .fvwm2rc is at

http://www.math.mun.ca/~nzanella/computing/fvwm2/system.fvwm2rc

Thanks,

Neil

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Wed, 15 Mar 2000 14:44:25 -0500

> http://www.math.mun.ca/~nzanella/computing/fvwm2/system.fvwm2rc

No point looking there, its built in.

Remove it with:

  Key Tab A M -

--
Dan Espen
444 Hoes Lane  Room RRC 1C-214           E-mail: [email-masked]
Piscataway, NJ 08854                     Phone: (732) 699-5570
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].