Subject: re: FVWM: 2.3.14/15 Style problems

From: Elliot Sowadsky <[email-masked]>
Date: Fri, 24 Mar 2000 18:53:14 -0800 (PST)

< From elliot Fri Mar 24 18:44:09 2000
< To: [email-masked]
< Subject: re: FVWM: 2.3.14/15 Style problems
< In-Reply-To: [email-masked]
< 
< 
< < > I'm still using 2.3.13 cuz 14/15 dont pay very close attention to
< < > Styles....such as adding titles that i say NoTitle to.
< < 
< < 2.3.15 has broken Style, this was fixed on the next day. Can you try the
< < daily snapshot? I am not aware about any problem with NoTitle in 2.3.14.
< 
< fixed in snapshot of 3/24.

I take it back....was'NoIconTitle that was broken....and still is...
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Sat, 25 Mar 2000 11:32:24 +0100

> I take it back....was'NoIconTitle that was broken....and still is...

I need an example config and a more detailed description to do
anything about it.  NoIconTitle works perfectly for me.  Are you sure
you recompiled everything properly?

Bye

Dominik ^_^

--
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].