Subject: FVWM: autonumbering windows

From: "Olivieri,Josiah" <[email-masked]>
Date: Mon, 28 Feb 2000 09:28:26 -0500

Is there a way for me to stick a number in the title for each subsequent
window that is created that has the same title as one that already exists in
my window manager? (much like how kde does it - for those who have used
kde.)

Thanks!

-joe

--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Mon, 28 Feb 2000 16:45:23 +0100

> my window manager? (much like how kde does it - for those who have used

Could you please write an enhancement request and place
it in Jitterbug?

Bye

Dominik ^_^

-- 
Dominik Vogt, Agilent Technologies, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/464-4596, fax: 07031/464-3883, [email-masked]
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].