Subject: FVWM: Menus. . .

From: Norvell Spearman <[email-masked]>
Date: Wed, 12 Jan 2000 20:04:52 -0600

I sent this message to [email-masked] but I'm not sure it was sent
correctly.  I apologize in advance for any inconvenience:

I'm using fvwm2-2.2.2 on RedHat Linux 6.1.  When I just click on the
root window (no mouse motion) the menu stays up.  Is there any way to
set a `timeout' value so eventually the menu will go away if noone
selects a menu entry?  Thanks.

---Norvell Spearman
---------------------------
``Trouble is my business.''
          ---Philip Marlowe
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Thu, 13 Jan 2000 11:05:45 +0100

> selects a menu entry?  Thanks.

No.

Bye

Dominik ^_^

-- 
Dominik Vogt, Agilent Technologies, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/464-4596, fax: 07031/464-3883, [email-masked]
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].