Subject: Re: FVWM: Argument Passing?

From: Dominik Vogt <[email-masked]>
Date: Fri, 14 Jan 2000 17:46:03 +0100

On Fri, Jan 14, 2000 at 11:21:37AM -0500, [email-masked] wrote:
> I guess I should interpret the silence on this as a resounding yes?

Hey, sometimes we have something else (e.g. work) to do instead
of answering questions that require some thinking to answer :-)
Be patient.

Bye

Dominik ^_^

-- 
Dominik Vogt, Agilent Technologies, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/464-4596, fax: 07031/464-3883, [email-masked]
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Michael Han <[email-masked]>
Date: Fri, 14 Jan 2000 08:58:52 -0800

Previously from Dominik Vogt
>of answering questions that require some thinking to answer :-)

And incidentally, yes, fvwm can accept args on PipeRead. It's been
able to for a while now... maybe since 2.3.0? Of course, it's still
not in a stable release, I believe. Or maybe it got added for 2.2.
-- 
[email-masked]                         http://www.best.com/~mikehan/
coffee achiever                              San Francisco, California
"Wallowing is sex for depressives." - Jeanette Winterson
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].