Subject: FVWM: Re: www.fvwm.org's screenshots : .fvwm2rcs Upload Site

From: Jos <[email-masked]>
Date: Fri, 21 Jan 2000 10:23:29 +0100

Ben Winslow wrote:
> 
> Has anyone ever considered posting their .fvwm2rcs on www.fvwm.org along
> with the screenshots?  There are some of them I'd like to play with--
> for
> example, Dominik's setup would be interesting because of all of the
> palettes...  Sure, I could ask him for it, but most fvwm users aren't
> subscribed to either of the mailing lists, and the e-mail addresses of
> the
> authors aren't on the page.
>

Let's try an anarchistic approach:

  http://www.crosswinds.net/~fvwmrc

just ftp to this address ftp.crosswinds.net, login and pass: fvwmrc, 
and create a subdirectory to upload your stuff.

J.
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Andrey <[email-masked]>
Date: Fri, 21 Jan 2000 07:44:55 -0600 (CST)

> and create a subdirectory to upload your stuff.

Your ftp does not set the transfer type on BINARY by default :(

Anyone uploading screenshots, please do it as binary...

Thanx, f2f