Subject: FVWM: pinnable transient windows

From: Elliot Sowadsky <[email-masked]>
Date: Wed, 26 Jan 2000 10:22:28 -0800 (PST)

Anyone figure out a kludge (or write code) to do pinnable transient windows
(ala OLWM)?  ie....keeping transients from being so...so....transient.

Thanx
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Thu, 27 Jan 2000 11:29:30 +0100

> (ala OLWM)?  ie....keeping transients from being so...so....transient.

Um, can you explain what you mean with 'pinnable windows'?  I don't
have olwm handy right now.  You know, it's a fvwm list ;-)

Bye

Dominik ^_^

-- 
Dominik Vogt, Agilent Technologies, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/464-4596, fax: 07031/464-3883, [email-masked]
--
Visit the official FVWM web page at <URL: http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm" in the body of a
message to [email-masked].
To report problems, send mail to [email-masked].