Subject: CVS hippo: #if'd out the server grabs when updating window borders

From: CVS <[email-masked]>
Date: Wed, 22 Dec 1999 07:42:07 -0600 (CST)

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm
Changes by:	hippo	99/12/22 07:42:07

Modified files:
	fvwm           : update.c 

Log message:
#if'd out the server grabs when updating window borders

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Tim Phipps <[email-masked]>
Date: Wed, 22 Dec 1999 14:00:55 +0000

> #if'd out the server grabs when updating window borders

Hope this doesn't break anything, if it does put the grabs back in.

I'm off to the bunker until 5th Jan 1900.
Merry Christmas,
Tim.