Subject: CVS hippo: New GlobalOpt's: BorderColorPriority / BorderReliefPriority

From: CVS <[email-masked]>
Date: Wed, 15 Dec 1999 09:20:53 -0600 (CST)

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm
Changes by:	hippo	99/12/15 09:20:52

Modified files:
	.              : ChangeLog 
	fvwm           : borders.c builtins.c fvwm.c fvwm2.1 screen.h 

Log message:
New GlobalOpt's: BorderColorPriority / BorderReliefPriority

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Wed, 15 Dec 1999 17:35:58 +0100

> New GlobalOpt's: BorderColorPriority / BorderReliefPriority

Sigh!  I'd really appreciate if I get a chance to fix the
reported problems before we start implementing new commands
to tune unfinished features.  I'm still hoping to get more
feedback from Bob and Mikhael on their problems (I did mention
that I can't reproduce your problems, didn't I?).

Bye

Dominik ^_^

-- 
Dominik Vogt, Agilent Technologies, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/464-4596, fax: 07031/464-3883, [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Tim Phipps <[email-masked]>
Date: Wed, 15 Dec 1999 16:55:36 +0000

Dominik Vogt wrote:
> to tune unfinished features.

Sorry Dominik but it's only a minor mod to turn off the changes you made
to the border drawing.

Cheers,
Tim.