Subject: Notification: incoming/529

From: [email-masked]
Date: Tue, 21 Dec 1999 19:33:34 -0600 (CST)

FVWM Bug Tracking notification

new message incoming/529

Message summary for PR#529
	From: [email-masked]
	Subject: FvwmForm: Cutting and Pasting
	Date: Tue, 21 Dec 1999 19:29:20 -0600
	0 replies 	0 followups

====> ORIGINAL MESSAGE FOLLOWS <====

---

From: Dan Espen <[email-masked]>
Date: Wed, 22 Dec 1999 14:46:54 -0500

[email-masked] writes:
> >From [email-masked]  Tue Dec 21 19:33:33 1999
> Received: from malifon.math.uh.edu (malifon.math.uh.edu [129.7.128.13])
> 	by larry.math.uh.edu (8.9.1/8.9.1) with ESMTP id TAA07685
> 	for <[email-masked]>; Tue, 21 Dec 1999 19:33:33 -0600 (CST)
> From: [email-masked]
> Received: from localhost ([127.0.0.1])
> 	by malifon.math.uh.edu with esmtp (Exim 3.03 #1)
> 	id 120aae-0001mj-00
> 	for [email-masked]; Tue, 21 Dec 1999 19:29:20 -0600
> To: [email-masked]
> Message-Id: <[email-masked]>
> Hello,
> It would be nice if cutting and pasting were available
> with FvwmForm lines of text.

The  last time  you  filed this, (#492),   you noted that  pasting was
already available.  I'm moved this into the duplicate folder.

I put in the pasting, but I don't yet understand how to accomplish the
cutting part.  (I don't do X programming for a living.)

Since I have little  need for the ability  to cut from  FvwmForm, I've
given this low priority.

> Thanks,
> Neil
> --

--
Dan Espen
444 Hoes Lane  Room RRC 1C-214           E-mail: [email-masked]
Piscataway, NJ 08854                     Phone: (732) 699-5570
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]