Subject: Notification: incoming/508

From: [email-masked]
Date: Sun, 21 Nov 1999 14:19:34 -0600 (CST)

FVWM Bug Tracking notification

new message incoming/508

Message summary for PR#508
	From: [email-masked]
	Subject: popping up FvwmPager
	Date: Sun, 21 Nov 1999 14:19:33 -0600 (CST)
	0 replies 	0 followups

====> ORIGINAL MESSAGE FOLLOWS <====

---

From: Mikhael Goikhman <[email-masked]>
Date: Tue, 23 Nov 1999 01:47:24 +0200

On 21 Nov 1999 14:19:34 -0600, Neil Zanella <[email-masked]> wrote:
> 
> It would be nice if it were possible to pop up the FvwmPager with a
> mouseclick in the root window. The FvwmPager would have to appear in
> the right position with respect to the mouse.

Try:
	Mouse 3 R C Module FvwmPager -transient

and press Ctrl-Mouse3.

Regards,
Mikhael.
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]