Subject: 2.2.4 has been released and uploaded

From: Dominik Vogt <[email-masked]>
Date: Tue, 30 Nov 1999 10:28:50 +0100

-- 
Dominik Vogt, Agilent Technologies, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/464-4596, fax: 07031/464-3883, [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: [email-masked]
Date: Tue, 30 Nov 1999 11:50:41 -0500 (EST)

On 30 Nov, Dominik Vogt wrote:

Ooooohhhhhhhh...  The sound of one hand clapping!
 
Can you post a changelog for those of us still happy with 2.2.3?

-- 
Larry Gensch                                          [email-masked]

                  "May I have ten thousand marbles, please?"

---

From: Dominik Vogt <[email-masked]>
Date: Tue, 30 Nov 1999 18:39:44 +0100

> Can you post a changelog for those of us still happy with 2.2.3?

If you're already using 2.2.3 you won't need 2.2.4.  I've only
made a few patches for HP-UX 10.20 and compiling without the
shape extension.  If you could compile 2.2.3 you won't see
any differences.

Bye

Dominik ^_^