Subject: failure to commit ast changes

From: Dominik Vogt <[email-masked]>
Date: Tue, 23 Nov 1999 23:21:03 +0100

Hi everybody, I have been trying to commit several
bugfixes for several hours now, but to no avail.
CVS just freezes after I enter the commit message
and doesn't even terminate if I hit ^C or 'kill' it.
Guess I can't do anything about it now - but whatever
mails I wrote about fixed bugs have already arived.
Please be patient, I'll try to commit again tomorrow
morning.

Bye

Dominik ^_^

--
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Tue, 23 Nov 1999 23:27:18 +0100

> Please be patient, I'll try to commit again tomorrow

And just as I speak it and hit the send button (actually a key :) )
the commit completes.  Just forget what I said.

Bye

Dominik ^_^