Subject: Notification: incoming/501

From: [email-masked]
Date: Fri, 29 Oct 1999 01:02:28 -0500 (CDT)

FVWM Bug Tracking notification

new message incoming/501

Message summary for PR#501
	From: [email-masked]
	Subject: Netscape popup is way too small
	Date: Fri, 29 Oct 1999 01:02:27 -0500 (CDT)
	0 replies 	0 followups

====> ORIGINAL MESSAGE FOLLOWS <====

---

From: Dominik Vogt <[email-masked]>
Date: Fri, 5 Nov 1999 23:09:20 +0100

On Fri, Oct 29, 1999 at 01:02:28AM -0500, [email-masked] wrote:
> >From [email-masked]  Fri Oct 29 01:02:27 1999
> Received: from localhost (localhost [127.0.0.1])
> 	by larry.math.uh.edu (8.9.1/8.9.1) with ESMTP id BAA11416
> 	for <[email-masked]>; Fri, 29 Oct 1999 01:02:27 -0500 (CDT)
> Message-Id: <[email-masked]>
> To: [email-masked]
> Full_Name: Shiv Sikand
> Version: fvwm2-2.2.2-3
> CVS_Date: 
> OS: Linux/RH6.0
> X_Server: XFree86
> Submission from: (NULL) (204.94.209.1)
> 
> 
> If I compose a message in Netscape Mail ( 4.51) then try and close
> the window without sending it, the popup that appears for confirmation
> is a tiny blob and has to be resized to make it readable.

Hm, did you try this with another window manager?  Seems unlikely
to me that this is a fvwm bug.  Can you run 'xwininfo -size' on
one of the screwed up windows and send us the output, please?

Bye

Dominik ^_^

--
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]