Subject: CVS olicha: * Seems that I forgot to commit this file ... strange

From: CVS <[email-masked]>
Date: Thu, 11 Nov 1999 07:03:40 -0600 (CST)

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm
Changes by:	olicha	99/11/11 07:03:40

Modified files:
	fvwm           : cursor.h 

Log message:
* Seems that I forgot to commit this file ... strange

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Olivier Chapuis <[email-masked]>
Date: Thu, 11 Nov 1999 14:10:23 +0100

> * Seems that I forgot to commit this file ... strange

Oops I begin with "cvs commit". I forgetten this file and one
ChangeLog entrie. But now everything is ok.
Thanks Dan for the "Rewording"
Olivier
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]